<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Από Αύγουστο οι 120 δόσεις για χρέη στα ασφαλιστικά ταμεία &bull; MyLamia</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.mylamia.com/main/xmlrpc.php" />
    <meta property="og:image" content="http://www.mylamia.com/main/wp-content/uploads/2017/02/efka.jpg" /><meta name="author" content="admin">

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.mylamia.com/main/apo-avgousto-120-dosis-gia-chrei-sta-asfalistika-tamia/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Από Αύγουστο οι 120 δόσεις για χρέη στα ασφαλιστικά ταμεία &bull; MyLamia" />
<meta property="og:description" content="Έκρηξη οφειλών προς τον ΕΦΚΑ εκτιμάται ότι θα προκαλέσει η νέα αύξηση των εισφορών προς τους ελεύθερους επαγγελματίες και αυτοαπασχολούμενους με αποτέλεσμα να επιδεινωθεί η ήδη τραγική οικονομική κατάσταση του ταμείου. Οι ελεύθεροι επαγγελματίες βρίσκονται σε απόγνωση, αφού λόγω της οικονομικής κρίσης δεν είναι σε θέση να αντεπεξέλθουν στις υποχρεώσεις τους προς τον ΕΦΚΑ, ενώ &hellip;" />
<meta property="og:url" content="http://www.mylamia.com/main/apo-avgousto-120-dosis-gia-chrei-sta-asfalistika-tamia/" />
<meta property="og:site_name" content="MyLamia" />
<meta property="article:publisher" content="https://www.facebook.com/mylamia" />
<meta property="article:author" content="https://www.facebook.com/maglaras" />
<meta property="article:section" content="Ειδήσεις" />
<meta property="article:published_time" content="2017-06-19T13:20:26+03:00" />
<meta property="fb:admins" content="1165602852" />
<meta property="og:image" content="http://www.mylamia.com/main/wp-content/uploads/2017/02/efka.jpg" />
<meta property="og:image:width" content="735" />
<meta property="og:image:height" content="459" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Έκρηξη οφειλών προς τον ΕΦΚΑ εκτιμάται ότι θα προκαλέσει η νέα αύξηση των εισφορών προς τους ελεύθερους επαγγελματίες και αυτοαπασχολούμενους με αποτέλεσμα να επιδεινωθεί η ήδη τραγική οικονομική κατάσταση του ταμείου. Οι ελεύθεροι επαγγελματίες βρίσκονται σε απόγνωση, αφού λόγω της οικονομικής κρίσης δεν είναι σε θέση να αντεπεξέλθουν στις υποχρεώσεις τους προς τον ΕΦΚΑ, ενώ [&hellip;]" />
<meta name="twitter:title" content="Από Αύγουστο οι 120 δόσεις για χρέη στα ασφαλιστικά ταμεία &bull; MyLamia" />
<meta name="twitter:site" content="@my_lamia" />
<meta name="twitter:image" content="http://www.mylamia.com/main/wp-content/uploads/2017/02/efka.jpg" />
<meta name="twitter:creator" content="@my_lamia" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; MyLamia" href="http://www.mylamia.com/main/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; MyLamia" href="http://www.mylamia.com/main/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Από Αύγουστο οι 120 δόσεις για χρέη στα ασφαλιστικά ταμεία &raquo; MyLamia" href="http://www.mylamia.com/main/apo-avgousto-120-dosis-gia-chrei-sta-asfalistika-tamia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mylamia.com\/main\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-banners-css-css'  href='http://www.mylamia.com/main/wp-content/plugins/custom-banners/assets/css/wp-banners.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mian-css-front_ads-css'  href='http://www.mylamia.com/main/wp-content/plugins/easy-ads-manager/css/easy-ads-manager-front.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='fm-jquery-ui-css'  href='http://www.mylamia.com/main/wp-content/plugins/form-maker/css/jquery-ui-1.10.3.custom.css?ver=1.11.6' type='text/css' media='all' />
<link rel='stylesheet' id='fm-jquery-ui-spinner-css'  href='http://www.mylamia.com/main/wp-content/plugins/form-maker/css/jquery-ui-spinner.css?ver=1.11.6' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_calendar-jos-css'  href='http://www.mylamia.com/main/wp-content/plugins/form-maker/css/calendar-jos.css?ver=1.11.6' type='text/css' media='all' />
<link rel='stylesheet' id='phone_field_css-css'  href='http://www.mylamia.com/main/wp-content/plugins/form-maker/css/intlTelInput.css?ver=1.11.6' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_frontend-css'  href='http://www.mylamia.com/main/wp-content/plugins/form-maker/css/form_maker_frontend.css?ver=1.11.6' type='text/css' media='all' />
<link rel='stylesheet' id='fm_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans|Oswald|Droid+Sans|Lato|Open+Sans+Condensed|PT+Sans|Ubuntu|PT+Sans+Narrow|Yanone+Kaffeesatz|Roboto+Condensed|Source+Sans+Pro|Nunito|Francois+One|Roboto|Raleway|Arimo|Cuprum|Play|Dosis|Abel|Droid+Serif|Arvo|Lora|Rokkitt|PT+Serif|Bitter|Merriweather|Vollkorn|Cantata+One|Kreon|Josefin+Slab|Playfair+Display|Bree+Serif|Crimson+Text|Old+Standard+TT|Sanchez|Crete+Round|Cardo|Noticia+Text|Judson|Lobster|Unkempt|Changa+One|Special+Elite|Chewy|Comfortaa|Boogaloo|Fredoka+One|Luckiest+Guy|Cherry+Cream+Soda|Lobster+Two|Righteous|Squada+One|Black+Ops+One|Happy+Monkey|Passion+One|Nova+Square|Metamorphous|Poiret+One|Bevan|Shadows+Into+Light|The+Girl+Next+Door|Coming+Soon|Dancing+Script|Pacifico|Crafty+Girls|Calligraffitti|Rock+Salt|Amatic+SC|Leckerli+One|Tangerine|Reenie+Beanie|Satisfy|Gloria+Hallelujah|Permanent+Marker|Covered+By+Your+Grace|Walter+Turncoat|Patrick+Hand|Schoolbell|Indie+Flower&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='fm-animate-css'  href='http://www.mylamia.com/main/wp-content/plugins/form-maker/css/frontend/fm-animate.css?ver=1.11.6' type='text/css' media='all' />
<link rel='stylesheet' id='fm-font-awesome-css'  href='http://www.mylamia.com/main/wp-content/plugins/form-maker/css/frontend/font-awesome/font-awesome.css?ver=1.11.6' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.mylamia.com/main/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.mylamia.com/main/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.mylamia.com/main/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.mylamia.com/main/wp-content/themes/Newspaper/style.css?ver=7.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mylamia.com/main/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/plugins/easy-ads-manager/js/owl.carousel.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/plugins/easy-ads-manager/js/easy-ads-manager-front.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/plugins/form-maker/js/if_gmap_front_end.js?ver=1.11.6'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/plugins/form-maker/js/intlTelInput.js?ver=1.11.6'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/plugins/form-maker/js/calendar/calendar.js?ver=1.11.6'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/plugins/form-maker/js/calendar/calendar_function.js?ver=1.11.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fm_objectL10n = {"plugin_url":"http:\/\/www.mylamia.com\/main\/wp-content\/plugins\/form-maker","fm_file_type_error":"Can not upload this type of file","fm_field_is_required":"Field is required","fm_min_max_check_1":"The ","fm_min_max_check_2":" value must be between ","fm_spinner_check":"Value must be between "};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/plugins/form-maker/js/main_div_front_end.js?ver=1.11.6'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.8.1'></script>
<link rel='https://api.w.org/' href='http://www.mylamia.com/main/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mylamia.com/main/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mylamia.com/main/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.mylamia.com/main/?p=69830' />
<link rel="alternate" type="application/json+oembed" href="http://www.mylamia.com/main/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mylamia.com%2Fmain%2Fapo-avgousto-120-dosis-gia-chrei-sta-asfalistika-tamia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mylamia.com/main/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mylamia.com%2Fmain%2Fapo-avgousto-120-dosis-gia-chrei-sta-asfalistika-tamia%2F&#038;format=xml" />
<style type="text/css" media="screen"></style><script data-cfasync="false">  (function(a,b,c,d,e){var f=a+"Q";b[a]=b[a]||{};b[a][d]=b[a][d]||function(){
  (b[f]=b[f]||[]).push(arguments)};a=c.getElementsByTagName(e)[0];c=c.createElement(e);c.async=1;
  c.src="//static.reembed.com/data/scripts/g_6524_5d430ba4e5d710f00a2628e519da34a3.js";
  a.parentNode.insertBefore(c,a)})("reEmbed",window,document,"setupPlaylist","script");
</script>		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
	<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.mylamia.com/main/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.mylamia.com/main/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26016817-3', 'auto');
  ga('send', 'pageview');

</script>
<!-- BEGIN GADWP v5.0.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-26016817-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(175,1,48,.88);}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-69830 single-format-standard apo-avgousto-120-dosis-gia-chrei-sta-asfalistika-tamia wpb-js-composer js-comp-ver-4.11.1 vc_responsive td-animation-stack-type0 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mylamia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/source/mylamia.com" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/my_lamia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-31724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-31724"><a href="http://www.mylamia.com/main/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-11068" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11068"><a href="http://www.mylamia.com/main/category/news/">ΕΙΔΗΣΕΙΣ</a></li>
<li id="menu-item-11076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11076"><a href="http://www.mylamia.com/main/category/culture/">ΠΟΛΙΤΙΣΜΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-11077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11077"><a href="http://www.mylamia.com/main/category/culture/eikastika/">ΕΙΚΑΣΤΙΚΑ</a></li>
	<li id="menu-item-11078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11078"><a href="http://www.mylamia.com/main/category/culture/theatro/">ΘΕΑΤΡΟ</a></li>
	<li id="menu-item-32000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32000"><a href="http://www.mylamia.com/main/category/culture/%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%89%cf%83%ce%b5%ce%b9%cf%83/">ΕΚΔΗΛΩΣΕΙΣ</a></li>
	<li id="menu-item-31917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31917"><a href="http://www.mylamia.com/main/category/culture/books/">ΒΙΒΛΙΟ</a></li>
</ul>
</li>
<li id="menu-item-11072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11072"><a href="http://www.mylamia.com/main/category/nightlife/">ΕΞΟΔΟΣ</a></li>
<li id="menu-item-11081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11081"><a href="http://www.mylamia.com/main/category/entertain/music/">ΜΟΥΣΙΚΗ</a></li>
<li id="menu-item-11082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11082"><a href="http://www.mylamia.com/main/category/entertain/cinema/">ΣΙΝΕΜΑ</a></li>
<li id="menu-item-45311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45311"><a href="http://www.mylamia.com/main/category/health/">ΥΓΕΙΑ &#038; ΖΩΗ</a></li>
<li id="menu-item-11069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11069"><a href="http://www.mylamia.com/main/category/travel/">ΤΑΞΙΔΙ</a></li>
<li id="menu-item-11075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11075"><a href="http://www.mylamia.com/main/category/technology/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
<li id="menu-item-11067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11067"><a href="http://www.mylamia.com/main/category/themata/">ΘΕΜΑΤΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-11070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11070"><a href="http://www.mylamia.com/main/category/health/">ΥΓΕΙΑ &#038; ΖΩΗ</a></li>
	<li id="menu-item-11071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11071"><a href="http://www.mylamia.com/main/category/taste/">ΓΕΥΣΗ</a></li>
	<li id="menu-item-11074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11074"><a href="http://www.mylamia.com/main/category/recipes/">ΣΥΝΤΑΓΕΣ</a></li>
	<li id="menu-item-13344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13344"><a href="http://www.mylamia.com/main/category/fashion/">ΜΟΔΑ</a></li>
	<li id="menu-item-11079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11079"><a href="http://www.mylamia.com/main/category/econews/">ΠΕΡΙΒΑΛΛΟΝ</a></li>
	<li id="menu-item-11073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11073"><a href="http://www.mylamia.com/main/category/%cf%80%cf%81%cf%8c%cf%83%cf%89%cf%80%ce%b1%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/">ΑΠΟΨΕΙΣ</a></li>
	<li id="menu-item-11080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11080"><a href="http://www.mylamia.com/main/category/entertain/lifestyle/">LIFESTYLE</a></li>
	<li id="menu-item-49792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49792"><a href="http://www.mylamia.com/main/category/themata/simvoules-tips/">ΣΥΜΒΟΥΛΕΣ &#8211; TIPS</a></li>
	<li id="menu-item-37724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37724"><a href="http://www.mylamia.com/main/category/videos/">Videos</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.mylamia.com/main/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">27</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Lamia, GR</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Δευτέρα, Ιούνιος 19, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-page-menu" class="top-header-menu"><li id="menu-item-11598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-11598"><a href="http://www.mylamia.com/main/mylamia/">MyLamia</a>
<ul class="sub-menu">
	<li id="menu-item-11085" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11085"><a href="http://www.mylamia.com/main/editorial/">editorial 06/12/2013</a></li>
	<li id="menu-item-11605" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11605"><a href="http://www.mylamia.com/main/about-us/">σχετικά με μας</a></li>
	<li id="menu-item-11606" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11606"><a href="http://www.mylamia.com/main/advertisin/">διαφήμιση</a></li>
	<li id="menu-item-11607" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11607"><a href="http://www.mylamia.com/main/prosopika-dedomena/">προσωπικά δεδομένα</a></li>
</ul>
</li>
<li id="menu-item-11356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-11356"><a href="http://www.mylamia.com/main/i-poli/">Η Πόλη μας</a>
<ul class="sub-menu">
	<li id="menu-item-11357" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11357"><a href="http://www.mylamia.com/main/i-lamia/">H Λαμία</a></li>
	<li id="menu-item-11359" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11359"><a href="http://www.mylamia.com/main/kentro-istorikis-enimerosis-thermopylon/">Κέντρο Ιστορικής Ενημέρωσης Θερμοπυλών</a></li>
	<li id="menu-item-14273" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14273"><a href="http://www.mylamia.com/main/laografiko-moyseio-fthiotidas/">Λαογραφικό Μουσείο Φθιώτιδας</a></li>
	<li id="menu-item-14280" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14280"><a href="http://www.mylamia.com/main/vyzantino-mouseio-fthiotidas/">Βυζαντινό Μουσείο Φθιώτιδας</a></li>
	<li id="menu-item-23925" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23925"><a href="http://www.mylamia.com/main/dimotiko-perifereiako-theatro-roumelis/">Δημοτικό Περιφερειακό Θέατρο Ρούμελης</a></li>
	<li id="menu-item-11364" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11364"><a href="http://www.mylamia.com/main/ipiresies-dieythinseis/">Υπηρεσίες – Διευθύνσεις</a></li>
	<li id="menu-item-11365" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11365"><a href="http://www.mylamia.com/main/tilefona-anagis/">Τηλέφωνα Ανάγκης</a></li>
	<li id="menu-item-11358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11358"><a href="http://www.mylamia.com/main/efimerevonta-farmakeia-lamias/">Εφημερεύοντα Φαρμακεία</a></li>
	<li id="menu-item-11440" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11440"><a href="http://www.mylamia.com/main/lamia-map/">Χάρτης Πόλης</a></li>
	<li id="menu-item-11090" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11090"><a href="http://www.mylamia.com/main/lamia-webcam/">Λαμία Web Cam</a></li>
</ul>
</li>
<li id="menu-item-47235" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47235"><a href="http://www.mylamia.com/main/ipovoli-arthrou/">Υποβολή Άρθρου – Δελτίο Τύπου</a></li>
<li id="menu-item-66430" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-66430"><a href="http://www.mylamia.com/main/jukebox-live-video/">JUKEbox Live Video</a></li>
<li id="menu-item-11087" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11087"><a href="http://www.mylamia.com/main/contact/">Επικοινωνία</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mylamia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/source/mylamia.com" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/my_lamia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>το όνομα χρήστη σας</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>το email σας</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>το όνομα χρήστη σας</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="μητρώο">
                    <div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>το email σας</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.mylamia.com/main/">
                <img src="http://www.mylamia.com/main/wp-content/uploads/2017/01/logo2017.fw_.png" alt=""/>
                <span class="td-visual-hidden">MyLamia</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.mylamia.com/main/">
			<img class="td-retina-data" data-retina="http://www.mylamia.com/main/wp-content/uploads/2017/01/logoret.fw_.png" src="http://www.mylamia.com/main/wp-content/uploads/2017/01/logomob.fw_.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.mylamia.com/main/">
			<img src="http://www.mylamia.com/main/wp-content/uploads/2017/01/logo2017.fw_.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-31724"><a href="http://www.mylamia.com/main/">ΑΡΧΙΚΗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-11068"><a href="http://www.mylamia.com/main/category/news/">ΕΙΔΗΣΕΙΣ</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5947ded9eea12_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5947ded9eea12" ><script>var block_td_uid_2_5947ded9eea12 = new tdBlock();
block_td_uid_2_5947ded9eea12.id = "td_uid_2_5947ded9eea12";
block_td_uid_2_5947ded9eea12.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_2_5947ded9eea12_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5947ded9eea12_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5947ded9eea12.td_column_number = "3";
block_td_uid_2_5947ded9eea12.block_type = "td_block_mega_menu";
block_td_uid_2_5947ded9eea12.post_count = "5";
block_td_uid_2_5947ded9eea12.found_posts = "8674";
block_td_uid_2_5947ded9eea12.header_color = "";
block_td_uid_2_5947ded9eea12.ajax_pagination_infinite_stop = "";
block_td_uid_2_5947ded9eea12.max_num_pages = "1735";
tdBlocksArray.push(block_td_uid_2_5947ded9eea12);
</script><div id=td_uid_2_5947ded9eea12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/kiklos-dialexeon-en-lamia-2017-2/" rel="bookmark" title="Την Τετάρτη συνεχίζεται ο Κύκλος διαλέξεων «Εν Λαμία 2017»"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/06/enlam1-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/06/enlam1-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2017/06/enlam1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Την Τετάρτη συνεχίζεται ο Κύκλος διαλέξεων «Εν Λαμία 2017»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/kiklos-dialexeon-en-lamia-2017-2/" rel="bookmark" title="Την Τετάρτη συνεχίζεται ο Κύκλος διαλέξεων «Εν Λαμία 2017»">Την Τετάρτη συνεχίζεται ο Κύκλος διαλέξεων «Εν Λαμία 2017»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/apo-avgousto-120-dosis-gia-chrei-sta-asfalistika-tamia/" rel="bookmark" title="Από Αύγουστο οι 120 δόσεις για χρέη στα ασφαλιστικά ταμεία"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/02/efka-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/02/efka-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2017/02/efka-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Από Αύγουστο οι 120 δόσεις για χρέη στα ασφαλιστικά ταμεία"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/apo-avgousto-120-dosis-gia-chrei-sta-asfalistika-tamia/" rel="bookmark" title="Από Αύγουστο οι 120 δόσεις για χρέη στα ασφαλιστικά ταμεία">Από Αύγουστο οι 120 δόσεις για χρέη στα ασφαλιστικά ταμεία</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/zioga-ston-o-lamias/" rel="bookmark" title="Η Ζιώγα στον Α.Ο. Λαμίας"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/06/zioga-aolamias-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/06/zioga-aolamias-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2017/06/zioga-aolamias-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Η Ζιώγα στον Α.Ο. Λαμίας"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/zioga-ston-o-lamias/" rel="bookmark" title="Η Ζιώγα στον Α.Ο. Λαμίας">Η Ζιώγα στον Α.Ο. Λαμίας</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/panellinies-2017-dite-ta-themata-pou-epesan-se-istoria-ke-mathimatika/" rel="bookmark" title="Πανελλήνιες 2017: Δείτε τα θέματα που έπεσαν σε Ιστορία και Μαθηματικά"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2016/05/panellinies1-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2016/05/panellinies1-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2016/05/panellinies1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Πανελλήνιες 2017: Δείτε τα θέματα που έπεσαν σε Ιστορία και Μαθηματικά"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/panellinies-2017-dite-ta-themata-pou-epesan-se-istoria-ke-mathimatika/" rel="bookmark" title="Πανελλήνιες 2017: Δείτε τα θέματα που έπεσαν σε Ιστορία και Μαθηματικά">Πανελλήνιες 2017: Δείτε τα θέματα που έπεσαν σε Ιστορία και Μαθηματικά</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/lamia-enimerosi-gia-tis-ergasies-pou-tha-diexachthoun-perimetrika-ton-kentrikon-plation-tis-polis/" rel="bookmark" title="Λαμία: Ενημέρωση για τις εργασίες που θα διεξαχθούν περιμετρικά των κεντρικών πλατειών της πόλης"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2016/08/lamia1-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2016/08/lamia1-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2016/08/lamia1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Λαμία: Ενημέρωση για τις εργασίες που θα διεξαχθούν περιμετρικά των κεντρικών πλατειών της πόλης"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/lamia-enimerosi-gia-tis-ergasies-pou-tha-diexachthoun-perimetrika-ton-kentrikon-plation-tis-polis/" rel="bookmark" title="Λαμία: Ενημέρωση για τις εργασίες που θα διεξαχθούν περιμετρικά των κεντρικών πλατειών της πόλης">Λαμία: Ενημέρωση για τις εργασίες που θα διεξαχθούν περιμετρικά των κεντρικών&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5947ded9eea12" data-td_block_id="td_uid_2_5947ded9eea12"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5947ded9eea12" data-td_block_id="td_uid_2_5947ded9eea12"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-11076"><a href="http://www.mylamia.com/main/category/culture/">ΠΟΛΙΤΙΣΜΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11077"><a href="http://www.mylamia.com/main/category/culture/eikastika/">ΕΙΚΑΣΤΙΚΑ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11078"><a href="http://www.mylamia.com/main/category/culture/theatro/">ΘΕΑΤΡΟ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32000"><a href="http://www.mylamia.com/main/category/culture/%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%89%cf%83%ce%b5%ce%b9%cf%83/">ΕΚΔΗΛΩΣΕΙΣ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31917"><a href="http://www.mylamia.com/main/category/culture/books/">ΒΙΒΛΙΟ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11072"><a href="http://www.mylamia.com/main/category/nightlife/">ΕΞΟΔΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5947deda07eaa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5947deda07eaa" ><script>var block_td_uid_3_5947deda07eaa = new tdBlock();
block_td_uid_3_5947deda07eaa.id = "td_uid_3_5947deda07eaa";
block_td_uid_3_5947deda07eaa.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_3_5947deda07eaa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5947deda07eaa_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5947deda07eaa.td_column_number = "3";
block_td_uid_3_5947deda07eaa.block_type = "td_block_mega_menu";
block_td_uid_3_5947deda07eaa.post_count = "5";
block_td_uid_3_5947deda07eaa.found_posts = "780";
block_td_uid_3_5947deda07eaa.header_color = "";
block_td_uid_3_5947deda07eaa.ajax_pagination_infinite_stop = "";
block_td_uid_3_5947deda07eaa.max_num_pages = "156";
tdBlocksArray.push(block_td_uid_3_5947deda07eaa);
</script><div id=td_uid_3_5947deda07eaa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/h-fotini-velesiotou-festival-oitis/" rel="bookmark" title="H Φωτεινή Βελεσιώτου live στη ΧΩΡΑ"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/06/velesiotou-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/06/velesiotou-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2017/06/velesiotou-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="H Φωτεινή Βελεσιώτου live στη ΧΩΡΑ"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/h-fotini-velesiotou-festival-oitis/" rel="bookmark" title="H Φωτεινή Βελεσιώτου live στη ΧΩΡΑ">H Φωτεινή Βελεσιώτου live στη ΧΩΡΑ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/festival-itis-agami-thite-pocket/" rel="bookmark" title="Φεστιβάλ Οίτης: Άγαμοι Θύται Pocket &#8211; Τετάρτη 12 Ιουλίου, Τόπος Τεχνών «Χώρα»"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/05/agamoi1-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/05/agamoi1-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2017/05/agamoi1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Φεστιβάλ Οίτης: Άγαμοι Θύται Pocket &#8211; Τετάρτη 12 Ιουλίου, Τόπος Τεχνών «Χώρα»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/festival-itis-agami-thite-pocket/" rel="bookmark" title="Φεστιβάλ Οίτης: Άγαμοι Θύται Pocket &#8211; Τετάρτη 12 Ιουλίου, Τόπος Τεχνών «Χώρα»">Φεστιβάλ Οίτης: Άγαμοι Θύται Pocket &#8211; Τετάρτη 12 Ιουλίου, Τόπος Τεχνών&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/ionis-cafe-bar/" rel="bookmark" title="ΙΩΝΙΣ cafe bar &#8211; Για καφέ το πρωί ή ποτό το βράδυ στα στενά της Λαμίας"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2014/11/ionis1-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2014/11/ionis1-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2014/11/ionis1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ΙΩΝΙΣ cafe bar &#8211; Για καφέ το πρωί ή ποτό το βράδυ στα στενά της Λαμίας"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/ionis-cafe-bar/" rel="bookmark" title="ΙΩΝΙΣ cafe bar &#8211; Για καφέ το πρωί ή ποτό το βράδυ στα στενά της Λαμίας">ΙΩΝΙΣ cafe bar &#8211; Για καφέ το πρωί ή ποτό το&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/black-velvet-rock-bar-lamia/" rel="bookmark" title="Black Velvet &#8211; Είσαι&#8230;rock, τότε αυτό είναι το στέκι σου"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/03/IMG_0055-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/03/IMG_0055-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2017/03/IMG_0055-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Black Velvet &#8211; Είσαι&#8230;rock, τότε αυτό είναι το στέκι σου"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/black-velvet-rock-bar-lamia/" rel="bookmark" title="Black Velvet &#8211; Είσαι&#8230;rock, τότε αυτό είναι το στέκι σου">Black Velvet &#8211; Είσαι&#8230;rock, τότε αυτό είναι το στέκι σου</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/festival-itis-panos-mouzourakis-mouzicians-stin-chora/" rel="bookmark" title="Φεστιβάλ Οίτης: ΠαΝοΣ ΜΟυΖΟυΡακηΣ and the MOuZiCiANs στην Χώρα"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/05/mouzourakis-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/05/mouzourakis-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2017/05/mouzourakis-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Φεστιβάλ Οίτης: ΠαΝοΣ ΜΟυΖΟυΡακηΣ and the MOuZiCiANs στην Χώρα"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/festival-itis-panos-mouzourakis-mouzicians-stin-chora/" rel="bookmark" title="Φεστιβάλ Οίτης: ΠαΝοΣ ΜΟυΖΟυΡακηΣ and the MOuZiCiANs στην Χώρα">Φεστιβάλ Οίτης: ΠαΝοΣ ΜΟυΖΟυΡακηΣ and the MOuZiCiANs στην Χώρα</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5947deda07eaa" data-td_block_id="td_uid_3_5947deda07eaa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5947deda07eaa" data-td_block_id="td_uid_3_5947deda07eaa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11081"><a href="http://www.mylamia.com/main/category/entertain/music/">ΜΟΥΣΙΚΗ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5947deda1519d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5947deda1519d" ><script>var block_td_uid_4_5947deda1519d = new tdBlock();
block_td_uid_4_5947deda1519d.id = "td_uid_4_5947deda1519d";
block_td_uid_4_5947deda1519d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_4_5947deda1519d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5947deda1519d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5947deda1519d.td_column_number = "3";
block_td_uid_4_5947deda1519d.block_type = "td_block_mega_menu";
block_td_uid_4_5947deda1519d.post_count = "5";
block_td_uid_4_5947deda1519d.found_posts = "535";
block_td_uid_4_5947deda1519d.header_color = "";
block_td_uid_4_5947deda1519d.ajax_pagination_infinite_stop = "";
block_td_uid_4_5947deda1519d.max_num_pages = "107";
tdBlocksArray.push(block_td_uid_4_5947deda1519d);
</script><div id=td_uid_4_5947deda1519d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/radio-jukebox-lamia-fthiotida/" rel="bookmark" title="radio JUKEbox &#8211; Ένα internet radio, εκπέμπει από το κέντρο της Λαμίας"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2016/08/DSCN0434-e1473420502601-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2016/08/DSCN0434-e1473420502601-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2016/08/DSCN0434-e1473420502601-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="radio JUKEbox &#8211; Ένα internet radio, εκπέμπει από το κέντρο της Λαμίας"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/radio-jukebox-lamia-fthiotida/" rel="bookmark" title="radio JUKEbox &#8211; Ένα internet radio, εκπέμπει από το κέντρο της Λαμίας">radio JUKEbox &#8211; Ένα internet radio, εκπέμπει από το κέντρο της&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/o-manu-chao-tragoudai-ellinika/" rel="bookmark" title="Ο Manu Chao τραγουδάει ελληνικά"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/06/manu-klelia-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/06/manu-klelia-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2017/06/manu-klelia-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ο Manu Chao τραγουδάει ελληνικά"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/o-manu-chao-tragoudai-ellinika/" rel="bookmark" title="Ο Manu Chao τραγουδάει ελληνικά">Ο Manu Chao τραγουδάει ελληνικά</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/o-elliniko-tragoudi-pou-kontevi-1-ekat-provoles-se-3-meres/" rel="bookmark" title="Το ελληνικό τραγούδι που κοντεύει το 1 εκατ. προβολές σε 3 μέρες"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/05/marina-satti-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/05/marina-satti-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2017/05/marina-satti-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Το ελληνικό τραγούδι που κοντεύει το 1 εκατ. προβολές σε 3 μέρες"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/o-elliniko-tragoudi-pou-kontevi-1-ekat-provoles-se-3-meres/" rel="bookmark" title="Το ελληνικό τραγούδι που κοντεύει το 1 εκατ. προβολές σε 3 μέρες">Το ελληνικό τραγούδι που κοντεύει το 1 εκατ. προβολές σε 3&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/pethane-xafnika-o-chris-cornell-se-ilikia-52-eton/" rel="bookmark" title="Πεθανε ξαφνικά ο Chris Cornell σε ηλικία 52 ετών"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/05/cornell-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/05/cornell-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2017/05/cornell-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Πεθανε ξαφνικά ο Chris Cornell σε ηλικία 52 ετών"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/pethane-xafnika-o-chris-cornell-se-ilikia-52-eton/" rel="bookmark" title="Πεθανε ξαφνικά ο Chris Cornell σε ηλικία 52 ετών">Πεθανε ξαφνικά ο Chris Cornell σε ηλικία 52 ετών</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/anixe-sinavliako-kalokeri-tous-depeche-mode/" rel="bookmark" title="Άνοιξε το συναυλιακό καλοκαίρι με τους Depeche Mode"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/05/depech1-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/05/depech1-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2017/05/depech1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Άνοιξε το συναυλιακό καλοκαίρι με τους Depeche Mode"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/anixe-sinavliako-kalokeri-tous-depeche-mode/" rel="bookmark" title="Άνοιξε το συναυλιακό καλοκαίρι με τους Depeche Mode">Άνοιξε το συναυλιακό καλοκαίρι με τους Depeche Mode</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5947deda1519d" data-td_block_id="td_uid_4_5947deda1519d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5947deda1519d" data-td_block_id="td_uid_4_5947deda1519d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11082"><a href="http://www.mylamia.com/main/category/entertain/cinema/">ΣΙΝΕΜΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5947deda20193_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5947deda20193" ><script>var block_td_uid_5_5947deda20193 = new tdBlock();
block_td_uid_5_5947deda20193.id = "td_uid_5_5947deda20193";
block_td_uid_5_5947deda20193.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_5_5947deda20193_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5947deda20193_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5947deda20193.td_column_number = "3";
block_td_uid_5_5947deda20193.block_type = "td_block_mega_menu";
block_td_uid_5_5947deda20193.post_count = "5";
block_td_uid_5_5947deda20193.found_posts = "425";
block_td_uid_5_5947deda20193.header_color = "";
block_td_uid_5_5947deda20193.ajax_pagination_infinite_stop = "";
block_td_uid_5_5947deda20193.max_num_pages = "85";
tdBlocksArray.push(block_td_uid_5_5947deda20193);
</script><div id=td_uid_5_5947deda20193 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/fili-kinimatografou-lamias-pane-nisi-vradies-therinou-sinema-dipla-sti-thalassa/" rel="bookmark" title="Οι Φίλοι Κινηματογράφου Λαμίας πάνε&#8230;NISI: Βραδιές θερινού σινεμά δίπλα στη θάλασσα &#8211; Απόψε η πρεμιέρα"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/06/nisi-cinema-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/06/nisi-cinema-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2017/06/nisi-cinema-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Οι Φίλοι Κινηματογράφου Λαμίας πάνε&#8230;NISI: Βραδιές θερινού σινεμά δίπλα στη θάλασσα &#8211; Απόψε η πρεμιέρα"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/fili-kinimatografou-lamias-pane-nisi-vradies-therinou-sinema-dipla-sti-thalassa/" rel="bookmark" title="Οι Φίλοι Κινηματογράφου Λαμίας πάνε&#8230;NISI: Βραδιές θερινού σινεμά δίπλα στη θάλασσα &#8211; Απόψε η πρεμιέρα">Οι Φίλοι Κινηματογράφου Λαμίας πάνε&#8230;NISI: Βραδιές θερινού σινεμά δίπλα στη θάλασσα&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/o-skinothetis-ise-esi-ekdilosi-ton-ergastirion-kinimatografou-ke-kinoumenon-schedion-tou-di-pe-roumelis/" rel="bookmark" title="«Ο Σκηνοθέτης είσαι εσύ» &#8211; Σήμερα εκδήλωση των Εργαστηρίων Κινηματογράφου και Κινουμένων Σχεδίων του ΔΗ.ΠΕ.ΘΕ. Ρούμελης"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/06/skinothetis1-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/06/skinothetis1-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2017/06/skinothetis1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="«Ο Σκηνοθέτης είσαι εσύ» &#8211; Σήμερα εκδήλωση των Εργαστηρίων Κινηματογράφου και Κινουμένων Σχεδίων του ΔΗ.ΠΕ.ΘΕ. Ρούμελης"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/o-skinothetis-ise-esi-ekdilosi-ton-ergastirion-kinimatografou-ke-kinoumenon-schedion-tou-di-pe-roumelis/" rel="bookmark" title="«Ο Σκηνοθέτης είσαι εσύ» &#8211; Σήμερα εκδήλωση των Εργαστηρίων Κινηματογράφου και Κινουμένων Σχεδίων του ΔΗ.ΠΕ.ΘΕ. Ρούμελης">«Ο Σκηνοθέτης είσαι εσύ» &#8211; Σήμερα εκδήλωση των Εργαστηρίων Κινηματογράφου και&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/galaxias-oi-tainies-tis-evdomadas-iounios2017/" rel="bookmark" title="Λαμία: Κινηματογράφος Γαλαξίας &#8211; Τι θα δούμε αυτή την εβδομάδα;"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/05/wonderwoman2.0-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/05/wonderwoman2.0-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2017/05/wonderwoman2.0-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Λαμία: Κινηματογράφος Γαλαξίας &#8211; Τι θα δούμε αυτή την εβδομάδα;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/galaxias-oi-tainies-tis-evdomadas-iounios2017/" rel="bookmark" title="Λαμία: Κινηματογράφος Γαλαξίας &#8211; Τι θα δούμε αυτή την εβδομάδα;">Λαμία: Κινηματογράφος Γαλαξίας &#8211; Τι θα δούμε αυτή την εβδομάδα;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/oli-ine-ipopti-sto-treiler-tou-murder-orient-express-tou-keneth-brana/" rel="bookmark" title="Όλοι είναι ύποπτοι στο τρέιλερ του &#8216;Murder on the Orient Express&#8217; του Κένεθ Μπράνα"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/06/orient1-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/06/orient1-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2017/06/orient1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Όλοι είναι ύποπτοι στο τρέιλερ του &#8216;Murder on the Orient Express&#8217; του Κένεθ Μπράνα"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/oli-ine-ipopti-sto-treiler-tou-murder-orient-express-tou-keneth-brana/" rel="bookmark" title="Όλοι είναι ύποπτοι στο τρέιλερ του &#8216;Murder on the Orient Express&#8217; του Κένεθ Μπράνα">Όλοι είναι ύποπτοι στο τρέιλερ του &#8216;Murder on the Orient Express&#8217;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/magiki-poli-mia-iperochi-tenia/" rel="bookmark" title="Μαγική Πόλη &#8211; Μια υπέροχη ταινία"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/06/lymperaki-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/06/lymperaki-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2017/06/lymperaki-436x238.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Μαγική Πόλη &#8211; Μια υπέροχη ταινία"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/magiki-poli-mia-iperochi-tenia/" rel="bookmark" title="Μαγική Πόλη &#8211; Μια υπέροχη ταινία">Μαγική Πόλη &#8211; Μια υπέροχη ταινία</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5947deda20193" data-td_block_id="td_uid_5_5947deda20193"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5947deda20193" data-td_block_id="td_uid_5_5947deda20193"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-45311"><a href="http://www.mylamia.com/main/category/health/">ΥΓΕΙΑ &#038; ΖΩΗ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5947deda2c104_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5947deda2c104" ><script>var block_td_uid_6_5947deda2c104 = new tdBlock();
block_td_uid_6_5947deda2c104.id = "td_uid_6_5947deda2c104";
block_td_uid_6_5947deda2c104.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_6_5947deda2c104_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5947deda2c104_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5947deda2c104.td_column_number = "3";
block_td_uid_6_5947deda2c104.block_type = "td_block_mega_menu";
block_td_uid_6_5947deda2c104.post_count = "5";
block_td_uid_6_5947deda2c104.found_posts = "362";
block_td_uid_6_5947deda2c104.header_color = "";
block_td_uid_6_5947deda2c104.ajax_pagination_infinite_stop = "";
block_td_uid_6_5947deda2c104.max_num_pages = "73";
tdBlocksArray.push(block_td_uid_6_5947deda2c104);
</script><div id=td_uid_6_5947deda2c104 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/ipervoliki-askisi-epivlavis-gia-peptiko-sistima/" rel="bookmark" title="Η υπερβολική άσκηση επιβλαβής για το πεπτικό σύστημα;"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/06/gumnastiki-me-bari-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/06/gumnastiki-me-bari-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2017/06/gumnastiki-me-bari-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Η υπερβολική άσκηση επιβλαβής για το πεπτικό σύστημα;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/ipervoliki-askisi-epivlavis-gia-peptiko-sistima/" rel="bookmark" title="Η υπερβολική άσκηση επιβλαβής για το πεπτικό σύστημα;">Η υπερβολική άσκηση επιβλαβής για το πεπτικό σύστημα;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/poso-nero-mioni-tin-entasi-tis-imikranias/" rel="bookmark" title="Πόσο νερό μειώνει την ένταση της ημικρανίας"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/05/headache-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/05/headache-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2017/05/headache-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Πόσο νερό μειώνει την ένταση της ημικρανίας"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/poso-nero-mioni-tin-entasi-tis-imikranias/" rel="bookmark" title="Πόσο νερό μειώνει την ένταση της ημικρανίας">Πόσο νερό μειώνει την ένταση της ημικρανίας</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/10-logi-pou-den-chanete-varos/" rel="bookmark" title="10 λόγοι που δεν χάνετε βάρος"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/05/diatrofh-1-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/05/diatrofh-1-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2017/05/diatrofh-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="10 λόγοι που δεν χάνετε βάρος"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/10-logi-pou-den-chanete-varos/" rel="bookmark" title="10 λόγοι που δεν χάνετε βάρος">10 λόγοι που δεν χάνετε βάρος</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/tesseris-korifees-antiflegmonodis-trofes/" rel="bookmark" title="Τέσσερις κορυφαίες αντιφλεγμονώδεις τροφές"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/05/ladi0-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/05/ladi0-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2017/05/ladi0-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Τέσσερις κορυφαίες αντιφλεγμονώδεις τροφές"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/tesseris-korifees-antiflegmonodis-trofes/" rel="bookmark" title="Τέσσερις κορυφαίες αντιφλεγμονώδεις τροφές">Τέσσερις κορυφαίες αντιφλεγμονώδεις τροφές</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/4-lachanika-pou-echoun-perissotero-sidiro-apo-kreas/" rel="bookmark" title="4 λαχανικά που έχουν περισσότερο σίδηρο από το κρέας"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/05/laxanika-sidiros-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/05/laxanika-sidiros-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2017/05/laxanika-sidiros-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="4 λαχανικά που έχουν περισσότερο σίδηρο από το κρέας"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/4-lachanika-pou-echoun-perissotero-sidiro-apo-kreas/" rel="bookmark" title="4 λαχανικά που έχουν περισσότερο σίδηρο από το κρέας">4 λαχανικά που έχουν περισσότερο σίδηρο από το κρέας</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5947deda2c104" data-td_block_id="td_uid_6_5947deda2c104"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5947deda2c104" data-td_block_id="td_uid_6_5947deda2c104"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11069"><a href="http://www.mylamia.com/main/category/travel/">ΤΑΞΙΔΙ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5947deda36caa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5947deda36caa" ><script>var block_td_uid_7_5947deda36caa = new tdBlock();
block_td_uid_7_5947deda36caa.id = "td_uid_7_5947deda36caa";
block_td_uid_7_5947deda36caa.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_7_5947deda36caa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5947deda36caa_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5947deda36caa.td_column_number = "3";
block_td_uid_7_5947deda36caa.block_type = "td_block_mega_menu";
block_td_uid_7_5947deda36caa.post_count = "5";
block_td_uid_7_5947deda36caa.found_posts = "456";
block_td_uid_7_5947deda36caa.header_color = "";
block_td_uid_7_5947deda36caa.ajax_pagination_infinite_stop = "";
block_td_uid_7_5947deda36caa.max_num_pages = "92";
tdBlocksArray.push(block_td_uid_7_5947deda36caa);
</script><div id=td_uid_7_5947deda36caa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/kalokeri-sto-vouno-apodrasis-ipsometro/" rel="bookmark" title="Καλοκαίρι στο βουνό: Αποδράσεις με&#8230;υψόμετρο"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/06/surrako-tzoumerka-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/06/surrako-tzoumerka-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2017/06/surrako-tzoumerka-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Καλοκαίρι στο βουνό: Αποδράσεις με&#8230;υψόμετρο"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/kalokeri-sto-vouno-apodrasis-ipsometro/" rel="bookmark" title="Καλοκαίρι στο βουνό: Αποδράσεις με&#8230;υψόμετρο">Καλοκαίρι στο βουνό: Αποδράσεις με&#8230;υψόμετρο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/raches-travel-festival-stis-raxes/" rel="bookmark" title="Raches Travel Festival &#8211; Ένα φεστιβάλ για όσους αγαπούν τα ταξίδια"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/06/rtf-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/06/rtf-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2017/06/rtf-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Raches Travel Festival &#8211; Ένα φεστιβάλ για όσους αγαπούν τα ταξίδια"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/raches-travel-festival-stis-raxes/" rel="bookmark" title="Raches Travel Festival &#8211; Ένα φεστιβάλ για όσους αγαπούν τα ταξίδια">Raches Travel Festival &#8211; Ένα φεστιβάλ για όσους αγαπούν τα ταξίδια</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/polidrosos-mia-volta-stis-piges-tou-viotikou-kifisou/" rel="bookmark" title="Πολύδροσος: Μία βόλτα στις πηγές του Βοιωτικού Κιφησού"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/06/voiotikos1-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/06/voiotikos1-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2017/06/voiotikos1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Πολύδροσος: Μία βόλτα στις πηγές του Βοιωτικού Κιφησού"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/polidrosos-mia-volta-stis-piges-tou-viotikou-kifisou/" rel="bookmark" title="Πολύδροσος: Μία βόλτα στις πηγές του Βοιωτικού Κιφησού">Πολύδροσος: Μία βόλτα στις πηγές του Βοιωτικού Κιφησού</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/i-lamia-ine-plousia-as-gnorisoume-to-mousio-fisikis-istorias-itis/" rel="bookmark" title="Η Λαμία είναι «πλούσια» &#8211; Ας γνωρίσουμε το Μουσείο Φυσικής Ιστορίας Οίτης"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2015/07/mfi-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2015/07/mfi-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2015/07/mfi-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Η Λαμία είναι «πλούσια» &#8211; Ας γνωρίσουμε το Μουσείο Φυσικής Ιστορίας Οίτης"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/i-lamia-ine-plousia-as-gnorisoume-to-mousio-fisikis-istorias-itis/" rel="bookmark" title="Η Λαμία είναι «πλούσια» &#8211; Ας γνωρίσουμε το Μουσείο Φυσικής Ιστορίας Οίτης">Η Λαμία είναι «πλούσια» &#8211; Ας γνωρίσουμε το Μουσείο Φυσικής Ιστορίας&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/mia-volta-sto-parkaki-tis-pavlianis-ikones/" rel="bookmark" title="Μια βόλτα στο παρκάκι της Παύλιανης (εικόνες)"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2016/07/park1-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2016/07/park1-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2016/07/park1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Μια βόλτα στο παρκάκι της Παύλιανης (εικόνες)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/mia-volta-sto-parkaki-tis-pavlianis-ikones/" rel="bookmark" title="Μια βόλτα στο παρκάκι της Παύλιανης (εικόνες)">Μια βόλτα στο παρκάκι της Παύλιανης (εικόνες)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5947deda36caa" data-td_block_id="td_uid_7_5947deda36caa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5947deda36caa" data-td_block_id="td_uid_7_5947deda36caa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11075"><a href="http://www.mylamia.com/main/category/technology/">ΤΕΧΝΟΛΟΓΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5947deda46a5d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5947deda46a5d" ><script>var block_td_uid_8_5947deda46a5d = new tdBlock();
block_td_uid_8_5947deda46a5d.id = "td_uid_8_5947deda46a5d";
block_td_uid_8_5947deda46a5d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_8_5947deda46a5d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5947deda46a5d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5947deda46a5d.td_column_number = "3";
block_td_uid_8_5947deda46a5d.block_type = "td_block_mega_menu";
block_td_uid_8_5947deda46a5d.post_count = "5";
block_td_uid_8_5947deda46a5d.found_posts = "310";
block_td_uid_8_5947deda46a5d.header_color = "";
block_td_uid_8_5947deda46a5d.ajax_pagination_infinite_stop = "";
block_td_uid_8_5947deda46a5d.max_num_pages = "62";
tdBlocksArray.push(block_td_uid_8_5947deda46a5d);
</script><div id=td_uid_8_5947deda46a5d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/redcom-gr-kataskevi-istoselidon/" rel="bookmark" title="REDcom.gr &#8211; Κατασκευή ιστοσελίδων"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/06/redcover1-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/06/redcover1-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2017/06/redcover1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="REDcom.gr &#8211; Κατασκευή ιστοσελίδων"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/redcom-gr-kataskevi-istoselidon/" rel="bookmark" title="REDcom.gr &#8211; Κατασκευή ιστοσελίδων">REDcom.gr &#8211; Κατασκευή ιστοσελίδων</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/apektise-ena-micro-website-gia-tin-epichirisi-sou-mesa-se-24-ores/" rel="bookmark" title="Απέκτησε ένα MICRO website για την επιχείρηση σου μέσα σε 24 ώρες"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2016/12/microweb-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2016/12/microweb-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2016/12/microweb-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Απέκτησε ένα MICRO website για την επιχείρηση σου μέσα σε 24 ώρες"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/apektise-ena-micro-website-gia-tin-epichirisi-sou-mesa-se-24-ores/" rel="bookmark" title="Απέκτησε ένα MICRO website για την επιχείρηση σου μέσα σε 24 ώρες">Απέκτησε ένα MICRO website για την επιχείρηση σου μέσα σε 24&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/nea-emfanisi-youtube/" rel="bookmark" title="Με νέα εμφάνιση το YouTube"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/05/youtube-neo-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/05/youtube-neo-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2017/05/youtube-neo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Με νέα εμφάνιση το YouTube"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/nea-emfanisi-youtube/" rel="bookmark" title="Με νέα εμφάνιση το YouTube">Με νέα εμφάνιση το YouTube</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/kina-parousiazi-ton-proto-kvantiko-ipologisti/" rel="bookmark" title="Η Κίνα παρουσιάζει τον πρώτο κβαντικό υπολογιστή"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/05/quantum-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/05/quantum-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2017/05/quantum-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Η Κίνα παρουσιάζει τον πρώτο κβαντικό υπολογιστή"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/kina-parousiazi-ton-proto-kvantiko-ipologisti/" rel="bookmark" title="Η Κίνα παρουσιάζει τον πρώτο κβαντικό υπολογιστή">Η Κίνα παρουσιάζει τον πρώτο κβαντικό υπολογιστή</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/ektoxevonte-simera-sto-diastima-dio-elliniki-mikrodorifori/" rel="bookmark" title="Εκτοξεύονται σήμερα στο διάστημα δύο ελληνικοί μικροδορυφόροι"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/04/ellinikosmikrodoryforosupsa708-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/04/ellinikosmikrodoryforosupsa708-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2017/04/ellinikosmikrodoryforosupsa708-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Εκτοξεύονται σήμερα στο διάστημα δύο ελληνικοί μικροδορυφόροι"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/ektoxevonte-simera-sto-diastima-dio-elliniki-mikrodorifori/" rel="bookmark" title="Εκτοξεύονται σήμερα στο διάστημα δύο ελληνικοί μικροδορυφόροι">Εκτοξεύονται σήμερα στο διάστημα δύο ελληνικοί μικροδορυφόροι</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5947deda46a5d" data-td_block_id="td_uid_8_5947deda46a5d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5947deda46a5d" data-td_block_id="td_uid_8_5947deda46a5d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-11067"><a href="http://www.mylamia.com/main/category/themata/">ΘΕΜΑΤΑ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11070"><a href="http://www.mylamia.com/main/category/health/">ΥΓΕΙΑ &#038; ΖΩΗ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11071"><a href="http://www.mylamia.com/main/category/taste/">ΓΕΥΣΗ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11074"><a href="http://www.mylamia.com/main/category/recipes/">ΣΥΝΤΑΓΕΣ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13344"><a href="http://www.mylamia.com/main/category/fashion/">ΜΟΔΑ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11079"><a href="http://www.mylamia.com/main/category/econews/">ΠΕΡΙΒΑΛΛΟΝ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11073"><a href="http://www.mylamia.com/main/category/%cf%80%cf%81%cf%8c%cf%83%cf%89%cf%80%ce%b1%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/">ΑΠΟΨΕΙΣ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11080"><a href="http://www.mylamia.com/main/category/entertain/lifestyle/">LIFESTYLE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49792"><a href="http://www.mylamia.com/main/category/themata/simvoules-tips/">ΣΥΜΒΟΥΛΕΣ &#8211; TIPS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37724"><a href="http://www.mylamia.com/main/category/videos/">Videos</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.mylamia.com/main/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.mylamia.com/main/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Προβολή Ειδήσεις" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.mylamia.com/main/category/news/">
                                  <span itemprop="name">Ειδήσεις</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Από Αύγουστο οι 120 δόσεις για χρέη στα ασφαλιστικά ταμεία</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-69830" class="post-69830 post type-post status-publish format-standard has-post-thumbnail hentry category-news" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.mylamia.com/main/category/news/">Ειδήσεις</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Από Αύγουστο οι 120 δόσεις για χρέη στα ασφαλιστικά ταμεία</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Από</div> <a href="http://www.mylamia.com/main/author/admin/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-19T13:20:26+00:00" >19 Ιουνίου 2017</time></span>                    <div class="td-post-comments"><a href="http://www.mylamia.com/main/apo-avgousto-120-dosis-gia-chrei-sta-asfalistika-tamia/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-69830">46</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.mylamia.com%2Fmain%2Fapo-avgousto-120-dosis-gia-chrei-sta-asfalistika-tamia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Κοινοποίηση στο Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%91%CF%80%CF%8C+%CE%91%CF%8D%CE%B3%CE%BF%CF%85%CF%83%CF%84%CE%BF+%CE%BF%CE%B9+120+%CE%B4%CF%8C%CF%83%CE%B5%CE%B9%CF%82+%CE%B3%CE%B9%CE%B1+%CF%87%CF%81%CE%AD%CE%B7+%CF%83%CF%84%CE%B1+%CE%B1%CF%83%CF%86%CE%B1%CE%BB%CE%B9%CF%83%CF%84%CE%B9%CE%BA%CE%AC+%CF%84%CE%B1%CE%BC%CE%B5%CE%AF%CE%B1&url=http%3A%2F%2Fwww.mylamia.com%2Fmain%2Fapo-avgousto-120-dosis-gia-chrei-sta-asfalistika-tamia%2F&via=MyLamia"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Κάντε Tweet στο Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.mylamia.com/main/apo-avgousto-120-dosis-gia-chrei-sta-asfalistika-tamia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.mylamia.com/main/apo-avgousto-120-dosis-gia-chrei-sta-asfalistika-tamia/&amp;media=http://www.mylamia.com/main/wp-content/uploads/2017/02/efka.jpg&description=%CE%91%CF%80%CF%8C+%CE%91%CF%8D%CE%B3%CE%BF%CF%85%CF%83%CF%84%CE%BF+%CE%BF%CE%B9+120+%CE%B4%CF%8C%CF%83%CE%B5%CE%B9%CF%82+%CE%B3%CE%B9%CE%B1+%CF%87%CF%81%CE%AD%CE%B7+%CF%83%CF%84%CE%B1+%CE%B1%CF%83%CF%86%CE%B1%CE%BB%CE%B9%CF%83%CF%84%CE%B9%CE%BA%CE%AC+%CF%84%CE%B1%CE%BC%CE%B5%CE%AF%CE%B1" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%91%CF%80%CF%8C+%CE%91%CF%8D%CE%B3%CE%BF%CF%85%CF%83%CF%84%CE%BF+%CE%BF%CE%B9+120+%CE%B4%CF%8C%CF%83%CE%B5%CE%B9%CF%82+%CE%B3%CE%B9%CE%B1+%CF%87%CF%81%CE%AD%CE%B7+%CF%83%CF%84%CE%B1+%CE%B1%CF%83%CF%86%CE%B1%CE%BB%CE%B9%CF%83%CF%84%CE%B9%CE%BA%CE%AC+%CF%84%CE%B1%CE%BC%CE%B5%CE%AF%CE%B1%20-%20http%3A%2F%2Fwww.mylamia.com%2Fmain%2Fapo-avgousto-120-dosis-gia-chrei-sta-asfalistika-tamia%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.mylamia.com/main/apo-avgousto-120-dosis-gia-chrei-sta-asfalistika-tamia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.mylamia.com/main/apo-avgousto-120-dosis-gia-chrei-sta-asfalistika-tamia/" data-text="Από Αύγουστο οι 120 δόσεις για χρέη στα ασφαλιστικά ταμεία" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.mylamia.com/main/wp-content/uploads/2017/02/efka.jpg" data-caption=""><img width="696" height="435" class="entry-thumb td-modal-image" src="http://www.mylamia.com/main/wp-content/uploads/2017/02/efka-696x435.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/02/efka-696x435.jpg 696w, http://www.mylamia.com/main/wp-content/uploads/2017/02/efka.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="efka"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><!-- BEGIN THEIA POST SLIDER --></p>
<p>Έκρηξη οφειλών προς τον ΕΦΚΑ εκτιμάται ότι θα προκαλέσει η νέα αύξηση των εισφορών προς τους ελεύθερους επαγγελματίες και αυτοαπασχολούμενους με αποτέλεσμα να επιδεινωθεί η ήδη τραγική οικονομική κατάσταση του ταμείου.</p>
<p>Οι ελεύθεροι επαγγελματίες βρίσκονται σε απόγνωση, αφού λόγω της οικονομικής κρίσης δεν είναι σε θέση να αντεπεξέλθουν στις υποχρεώσεις τους προς τον ΕΦΚΑ, ενώ οι νέες αυξήσεις των εισφορών τους το 2018 και το 2019 εκτιμάται ότι θα εντείνουν τα προβλήματα.</p>
<p>Ήδη ο ΕΦΚΑ βουλιάζει στα χρέη που έχουν φτάσει στο ύψος ρεκόρ των 22,49 δισ. ευρώ.</p>
<p>Σύμφωνα με την τελευταία έκθεση του Κέντρου Είσπραξης Ανείσπρακτων Οφειλών του γνωστού ΚΕΑΟ, 80% των οφειλετών, δηλαδή 493.577 οφειλέτες χρωστούν έως 30.000 ευρώ ο καθένας.</p>
<p>Όπως αναφέρει η τελευταία έκθεση του ΚΕΑΟ, τα χρέη αυξήθηκαν 3,9 δισ. ευρώ τα χρόνια της κρίσης.</p>
<p>Παράλληλα, σχεδιάζεται για τον Αύγουστο να τεθεί σε εφαρμογή η νέα ρύθμιση για την εξόφληση χρεών με αβέβαια αποτελέσματα, όπως αναφέρουν Τα Νέα.</p>
<p>Εντός Αυγούστου αναμένεται να τεθεί σε εφαρμογή η νέα ρύθμιση των 120 δόσεων για την εξόφληση των ληξιπρόθεσμων οφειλών των ελεύθερων επαγγελματιών προς τα ασφαλιστικά ταμεία μέχρι και το 2016. Ειδικότερα θα λειτουργήσει η ηλεκτρονική πλατφόρμα για την υποβολή αιτήσεων διακανονισμού τμηματικής εξόφλησης οφειλών έως 20.000 ευρώ προς τα Ταμεία (τέως ΙΚΑ, ΟΑΕΕ, ΟΓΑ, ΕΤΑΑ).</p>
<p>Η ρύθμιση αφορά μόνο ληξιπρόθεσμα ασφαλιστικά χρέη εργοδοτών που δημιουργήθηκαν ως το 2016. Η εξόφλησή τους μπορεί να γίνει σε έως 120 δόσεις μέσω της διαδικασίας του εξωδικαστικού συμβιβασμού ανάλογα με το εισόδημα και την περιουσία του οφειλέτη.</p>
<p>Τα χρέη που παρέχεται δυνατότητα να διακανονιστούν μπορεί να αφορούν είτε το Ταμείο του ίδιου εργοδότη είτε το Ταμείο του προσωπικού του. Κεντρικό ρόλο στην όλη διαδικασία παίζει η Επιτροπή Διαχείρισης Ιδιωτικού Χρέους.</p>
<p>Εκτός διαδικασίας εξωδικαστικού συμβιβασμού, οι αυτοαπασχολούμενοι με ληξιπρόθεσμα χρέη προς τα Ταμεία έως 20.000 ευρώ (τα οποία δημιούργησαν έως τα τέλη του 2016) μπορούν επίσης από τον Αύγουστο και μετά να ζητήσουν ένταξη στη ρύθμιση των 120 δόσεων ανάλογα με το εισόδημα και την περιουσία τους.</p>
<p>Κατά τα άλλα, ανά πάσα στιγμή οποιοσδήποτε οφειλέτης (εργοδότης ή αυτοαπασχολούμενος) που έχει ληξιπρόθεσμα χρέη προς τα Ταμεία, ανεξαρτή- τως ύψους οφειλής, παλαιότητας (προ ή μετά την 1/1/2017) αλλά και μεγέθους εισοδήματος μπορεί να ενταχθεί στην πάγια ρύθμιση των 12 δόσεων.</p>
<p><!-- END THEIA POST SLIDER --></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via td-no-tags"><div class="td-post-small-box"><span>ΠΗΓΗ</span><a rel="nofollow" href="http://www.newsbeast.gr/financial/arthro/2736990/apo-avgousto-i-120-dosis-gia-chrei-sta-asfalistika-tamia">newsbeast.gr</a></div></div>                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">ΚΟΙΝΟΠΟΙΗΣΗ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.mylamia.com%2Fmain%2Fapo-avgousto-120-dosis-gia-chrei-sta-asfalistika-tamia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%91%CF%80%CF%8C+%CE%91%CF%8D%CE%B3%CE%BF%CF%85%CF%83%CF%84%CE%BF+%CE%BF%CE%B9+120+%CE%B4%CF%8C%CF%83%CE%B5%CE%B9%CF%82+%CE%B3%CE%B9%CE%B1+%CF%87%CF%81%CE%AD%CE%B7+%CF%83%CF%84%CE%B1+%CE%B1%CF%83%CF%86%CE%B1%CE%BB%CE%B9%CF%83%CF%84%CE%B9%CE%BA%CE%AC+%CF%84%CE%B1%CE%BC%CE%B5%CE%AF%CE%B1&url=http%3A%2F%2Fwww.mylamia.com%2Fmain%2Fapo-avgousto-120-dosis-gia-chrei-sta-asfalistika-tamia%2F&via=MyLamia"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.mylamia.com/main/apo-avgousto-120-dosis-gia-chrei-sta-asfalistika-tamia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.mylamia.com/main/apo-avgousto-120-dosis-gia-chrei-sta-asfalistika-tamia/&amp;media=http://www.mylamia.com/main/wp-content/uploads/2017/02/efka.jpg&description=%CE%91%CF%80%CF%8C+%CE%91%CF%8D%CE%B3%CE%BF%CF%85%CF%83%CF%84%CE%BF+%CE%BF%CE%B9+120+%CE%B4%CF%8C%CF%83%CE%B5%CE%B9%CF%82+%CE%B3%CE%B9%CE%B1+%CF%87%CF%81%CE%AD%CE%B7+%CF%83%CF%84%CE%B1+%CE%B1%CF%83%CF%86%CE%B1%CE%BB%CE%B9%CF%83%CF%84%CE%B9%CE%BA%CE%AC+%CF%84%CE%B1%CE%BC%CE%B5%CE%AF%CE%B1" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%91%CF%80%CF%8C+%CE%91%CF%8D%CE%B3%CE%BF%CF%85%CF%83%CF%84%CE%BF+%CE%BF%CE%B9+120+%CE%B4%CF%8C%CF%83%CE%B5%CE%B9%CF%82+%CE%B3%CE%B9%CE%B1+%CF%87%CF%81%CE%AD%CE%B7+%CF%83%CF%84%CE%B1+%CE%B1%CF%83%CF%86%CE%B1%CE%BB%CE%B9%CF%83%CF%84%CE%B9%CE%BA%CE%AC+%CF%84%CE%B1%CE%BC%CE%B5%CE%AF%CE%B1%20-%20http%3A%2F%2Fwww.mylamia.com%2Fmain%2Fapo-avgousto-120-dosis-gia-chrei-sta-asfalistika-tamia%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.mylamia.com/main/apo-avgousto-120-dosis-gia-chrei-sta-asfalistika-tamia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.mylamia.com/main/apo-avgousto-120-dosis-gia-chrei-sta-asfalistika-tamia/" data-text="Από Αύγουστο οι 120 δόσεις για χρέη στα ασφαλιστικά ταμεία" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="http://www.mylamia.com/main/zioga-ston-o-lamias/">Η Ζιώγα στον Α.Ο. Λαμίας</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Επόμενο άρθρο</span><a href="http://www.mylamia.com/main/lamia-agapimenes-stasis-gia-tsipouraki-stin-poli/">Λαμία: Αγαπημένες στάσεις για τσιπουράκι στην πόλη</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.mylamia.com/main/author/admin/"><img src="http://www.mylamia.com/main/wp-content/uploads/2015/05/fb-mylamia-150x150.jpg" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.mylamia.com/main/author/admin/">admin</a></span></div><div class="td-author-url"><a href="http://www.theomaglaras.com">http://www.theomaglaras.com</a></div><div class="td-author-description">Σαν διαχειριστής του MyLamia.com, δημιουργώ και επιμελούμαι το περιεχόμενο του MyLamia και προγραμματίζω την δημοσίευση άρθρων.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/maglaras" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/my_lamia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2017-06-19T13:20:26+00:00"><meta itemprop="dateModified" content="2017-06-19T13:20:26+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.mylamia.com/main/apo-avgousto-120-dosis-gia-chrei-sta-asfalistika-tamia/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.mylamia.com/main/wp-content/uploads/2017/01/logo2017.fw_.png"></span><meta itemprop="name" content="MyLamia"></span><meta itemprop="headline " content="Από Αύγουστο οι 120 δόσεις για χρέη στα ασφαλιστικά ταμεία"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.mylamia.com/main/wp-content/uploads/2017/02/efka.jpg"><meta itemprop="width" content="735"><meta itemprop="height" content="459"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_11_5947deda6fe82_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5947deda6fe82" ><script>var block_td_uid_11_5947deda6fe82 = new tdBlock();
block_td_uid_11_5947deda6fe82.id = "td_uid_11_5947deda6fe82";
block_td_uid_11_5947deda6fe82.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_11_5947deda6fe82_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5947deda6fe82_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":69830,"live_filter_cur_post_author":"1"}';
block_td_uid_11_5947deda6fe82.td_column_number = "3";
block_td_uid_11_5947deda6fe82.block_type = "td_block_related_posts";
block_td_uid_11_5947deda6fe82.post_count = "3";
block_td_uid_11_5947deda6fe82.found_posts = "8673";
block_td_uid_11_5947deda6fe82.header_color = "";
block_td_uid_11_5947deda6fe82.ajax_pagination_infinite_stop = "";
block_td_uid_11_5947deda6fe82.max_num_pages = "2891";
tdBlocksArray.push(block_td_uid_11_5947deda6fe82);
</script><h4 class="td-related-title"><a id="td_uid_12_5947deda78b37" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_5947deda6fe82" href="#">ΠΑΡΟΜΟΙΑ ΑΡΘΡΑ</a><a id="td_uid_13_5947deda78f2f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_5947deda6fe82" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_11_5947deda6fe82 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/kiklos-dialexeon-en-lamia-2017-2/" rel="bookmark" title="Την Τετάρτη συνεχίζεται ο Κύκλος διαλέξεων «Εν Λαμία 2017»"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/06/enlam1-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/06/enlam1-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2017/06/enlam1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Την Τετάρτη συνεχίζεται ο Κύκλος διαλέξεων «Εν Λαμία 2017»"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/kiklos-dialexeon-en-lamia-2017-2/" rel="bookmark" title="Την Τετάρτη συνεχίζεται ο Κύκλος διαλέξεων «Εν Λαμία 2017»">Την Τετάρτη συνεχίζεται ο Κύκλος διαλέξεων «Εν Λαμία 2017»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/zioga-ston-o-lamias/" rel="bookmark" title="Η Ζιώγα στον Α.Ο. Λαμίας"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/06/zioga-aolamias-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/06/zioga-aolamias-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2017/06/zioga-aolamias-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Η Ζιώγα στον Α.Ο. Λαμίας"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/zioga-ston-o-lamias/" rel="bookmark" title="Η Ζιώγα στον Α.Ο. Λαμίας">Η Ζιώγα στον Α.Ο. Λαμίας</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/panellinies-2017-dite-ta-themata-pou-epesan-se-istoria-ke-mathimatika/" rel="bookmark" title="Πανελλήνιες 2017: Δείτε τα θέματα που έπεσαν σε Ιστορία και Μαθηματικά"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2016/05/panellinies1-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2016/05/panellinies1-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2016/05/panellinies1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Πανελλήνιες 2017: Δείτε τα θέματα που έπεσαν σε Ιστορία και Μαθηματικά"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/panellinies-2017-dite-ta-themata-pou-epesan-se-istoria-ke-mathimatika/" rel="bookmark" title="Πανελλήνιες 2017: Δείτε τα θέματα που έπεσαν σε Ιστορία και Μαθηματικά">Πανελλήνιες 2017: Δείτε τα θέματα που έπεσαν σε Ιστορία και Μαθηματικά</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5947deda6fe82" data-td_block_id="td_uid_11_5947deda6fe82"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5947deda6fe82" data-td_block_id="td_uid_11_5947deda6fe82"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ΑΦΗΣΤΕ ΜΙΑ ΑΠΑΝΤΗΣΗ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/main/apo-avgousto-120-dosis-gia-chrei-sta-asfalistika-tamia/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3>			<form action="http://www.mylamia.com/main/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Σχόλιο:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Όνομα:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30"  />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Ιστοσελίδα:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='69830' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a53aa5f537" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="24"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_slide td_block_widget td_uid_14_5947deda7d941_rand td-pb-border-top"  data-td-block-uid="td_uid_14_5947deda7d941" ><script>var block_td_uid_14_5947deda7d941 = new tdBlock();
block_td_uid_14_5947deda7d941.id = "td_uid_14_5947deda7d941";
block_td_uid_14_5947deda7d941.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u03a4\u03b5\u03bb\u03b5\u03c5\u03c4\u03b1\u03af\u03b1 \u039d\u03ad\u03b1","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_5947deda7d941_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5947deda7d941_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5947deda7d941.td_column_number = "1";
block_td_uid_14_5947deda7d941.block_type = "td_block_slide";
block_td_uid_14_5947deda7d941.post_count = "5";
block_td_uid_14_5947deda7d941.found_posts = "13825";
block_td_uid_14_5947deda7d941.header_color = "#";
block_td_uid_14_5947deda7d941.ajax_pagination_infinite_stop = "";
block_td_uid_14_5947deda7d941.max_num_pages = "2765";
tdBlocksArray.push(block_td_uid_14_5947deda7d941);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Τελευταία Νέα</span></h4></div><div id=td_uid_14_5947deda7d941 class="td_block_inner"><div id="td_uid_15_5947deda8140e" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_15_5947deda8140e_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.mylamia.com/main/kiklos-dialexeon-en-lamia-2017-2/" rel="bookmark" title="Την Τετάρτη συνεχίζεται ο Κύκλος διαλέξεων «Εν Λαμία 2017»"><img width="324" height="400" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/06/enlam1-324x400.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/06/enlam1-324x400.jpg 324w, http://www.mylamia.com/main/wp-content/uploads/2017/06/enlam1-648x449.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="Την Τετάρτη συνεχίζεται ο Κύκλος διαλέξεων «Εν Λαμία 2017»"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/kiklos-dialexeon-en-lamia-2017-2/" rel="bookmark" title="Την Τετάρτη συνεχίζεται ο Κύκλος διαλέξεων «Εν Λαμία 2017»">Την Τετάρτη συνεχίζεται ο Κύκλος διαλέξεων «Εν Λαμία 2017»</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.mylamia.com/main/author/admin/">admin</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-19T16:08:17+00:00" >19 Ιουνίου 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.mylamia.com/main/kiklos-dialexeon-en-lamia-2017-2/#respond">0</a></div></div></div></div><div id="td_uid_15_5947deda8140e_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.mylamia.com/main/lamia-agapimenes-stasis-gia-tsipouraki-stin-poli/" rel="bookmark" title="Λαμία: Αγαπημένες στάσεις για τσιπουράκι στην πόλη"><img width="324" height="400" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/06/tsipouro-mezes-324x400.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/06/tsipouro-mezes-324x400.jpg 324w, http://www.mylamia.com/main/wp-content/uploads/2017/06/tsipouro-mezes-648x471.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="Λαμία: Αγαπημένες στάσεις για τσιπουράκι στην πόλη"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/lamia-agapimenes-stasis-gia-tsipouraki-stin-poli/" rel="bookmark" title="Λαμία: Αγαπημένες στάσεις για τσιπουράκι στην πόλη">Λαμία: Αγαπημένες στάσεις για τσιπουράκι στην πόλη</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.mylamia.com/main/author/admin/">admin</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-19T13:48:27+00:00" >19 Ιουνίου 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.mylamia.com/main/lamia-agapimenes-stasis-gia-tsipouraki-stin-poli/#respond">0</a></div></div></div></div><div id="td_uid_15_5947deda8140e_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.mylamia.com/main/apo-avgousto-120-dosis-gia-chrei-sta-asfalistika-tamia/" rel="bookmark" title="Από Αύγουστο οι 120 δόσεις για χρέη στα ασφαλιστικά ταμεία"><img width="324" height="400" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/02/efka-324x400.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/02/efka-324x400.jpg 324w, http://www.mylamia.com/main/wp-content/uploads/2017/02/efka-648x459.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="Από Αύγουστο οι 120 δόσεις για χρέη στα ασφαλιστικά ταμεία"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/apo-avgousto-120-dosis-gia-chrei-sta-asfalistika-tamia/" rel="bookmark" title="Από Αύγουστο οι 120 δόσεις για χρέη στα ασφαλιστικά ταμεία">Από Αύγουστο οι 120 δόσεις για χρέη στα ασφαλιστικά ταμεία</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.mylamia.com/main/author/admin/">admin</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-19T13:20:26+00:00" >19 Ιουνίου 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.mylamia.com/main/apo-avgousto-120-dosis-gia-chrei-sta-asfalistika-tamia/#respond">0</a></div></div></div></div><div id="td_uid_15_5947deda8140e_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.mylamia.com/main/zioga-ston-o-lamias/" rel="bookmark" title="Η Ζιώγα στον Α.Ο. Λαμίας"><img width="324" height="400" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/06/zioga-aolamias-324x400.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/06/zioga-aolamias-324x400.jpg 324w, http://www.mylamia.com/main/wp-content/uploads/2017/06/zioga-aolamias-648x595.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="Η Ζιώγα στον Α.Ο. Λαμίας"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/zioga-ston-o-lamias/" rel="bookmark" title="Η Ζιώγα στον Α.Ο. Λαμίας">Η Ζιώγα στον Α.Ο. Λαμίας</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.mylamia.com/main/author/admin/">admin</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-19T13:14:05+00:00" >19 Ιουνίου 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.mylamia.com/main/zioga-ston-o-lamias/#respond">0</a></div></div></div></div><div id="td_uid_15_5947deda8140e_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.mylamia.com/main/fakes-vegan-sti-stigmi/" rel="bookmark" title="Φακές vegan στη στιγμή"><img width="324" height="320" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/06/vegan-fakes-324x320.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/06/vegan-fakes-324x320.jpg 324w, http://www.mylamia.com/main/wp-content/uploads/2017/06/vegan-fakes-648x320.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="Φακές vegan στη στιγμή"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/fakes-vegan-sti-stigmi/" rel="bookmark" title="Φακές vegan στη στιγμή">Φακές vegan στη στιγμή</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.mylamia.com/main/author/admin/">admin</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-19T13:08:15+00:00" >19 Ιουνίου 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.mylamia.com/main/fakes-vegan-sti-stigmi/#respond">0</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><aside class="widget bannerListWidget"><div class="block-title"><span> </span></div><div class="banner_wrapper" style="width: 300px; height: 250px;"><div class="banner  banner-68709 bottom vert custom-banners-theme-default_style" style="width: 300px; height: 250px;"><a class="custom_banners_big_link"  target="_blank"  href="http://www.mylamia.com/main/ionis-cafe-bar/"></a><img width="300" height="200" src="http://www.mylamia.com/main/wp-content/uploads/2017/05/ionis-banner.gif" class="attachment-full size-full" alt="" style="width: 300px;height: 250px;" /></div></div><div class="banner_wrapper" style="width: 300px; height: 250px;"><div class="banner  banner-68690 bottom vert custom-banners-theme-default_style" style="width: 300px; height: 250px;"><a class="custom_banners_big_link"  target="_blank"  href="http://www.mylamia.com/main/access-bars-ke-perissotera-magika-stin-paro/"></a><img width="300" height="200" src="http://www.mylamia.com/main/wp-content/uploads/2017/05/access-banner.jpg" class="attachment-full size-full" alt="" style="width: 300px;height: 250px;" /></div></div><div class="banner_wrapper" style="width: 300px; height: 250px;"><div class="banner  banner-69248 bottom vert custom-banners-theme-default_style" style="width: 300px; height: 250px;"><a class="custom_banners_big_link"  target="_blank"  href="http://www.radiojukebox.gr"></a><img width="300" height="250" src="http://www.mylamia.com/main/wp-content/uploads/2017/06/jukeban2017.jpg" class="attachment-full size-full" alt="" style="width: 300px;height: 250px;" /></div></div><div class="banner_wrapper" style="width: 300px; height: 250px;"><div class="banner  banner-65109 bottom vert custom-banners-theme-default_style" style="width: 300px; height: 250px;"><a class="custom_banners_big_link"  target="_blank"  href="http://www.mylamia.com/main/black-velvet-rock-steki-lamia/"></a><img width="300" height="250" src="http://www.mylamia.com/main/wp-content/uploads/2017/01/velvet-banner.jpg" class="attachment-full size-full" alt="" style="width: 300px;height: 250px;" /></div></div><div class="banner_wrapper" style="width: 300px; height: 250px;"><div class="banner  banner-65110 bottom vert custom-banners-theme-default_style" style="width: 300px; height: 250px;"><a class="custom_banners_big_link"  target="_blank"  href="http://www.avgerinakos.gr"></a><img width="290" height="250" src="http://www.mylamia.com/main/wp-content/uploads/2015/04/avgerinakos1.jpg" class="attachment-full size-full" alt="" style="width: 300px;height: 250px;" /></div></div><div class="banner_wrapper" style="width: 300px; height: 250px;"><div class="banner  banner-69715 bottom vert custom-banners-theme-default_style" style="width: 300px; height: 250px;"><a class="custom_banners_big_link"  target="_blank"  href="http://www.mylamia.com/main/pies-theatrikes-parastasis-tha-pexoun-sto-11o-festival-itis/"></a><img width="300" height="250" src="http://www.mylamia.com/main/wp-content/uploads/2017/06/fo-theatro.jpg" class="attachment-full size-full" alt="" style="width: 300px;height: 250px;" /></div></div><div class="banner_wrapper" style="width: 300px; height: 250px;"><div class="banner  banner-65112 bottom vert custom-banners-theme-default_style" style="width: 300px; height: 250px;"><a class="custom_banners_big_link"  target="_blank"  href="http://www.ne-ro.gr"></a><img width="300" height="250" src="http://www.mylamia.com/main/wp-content/uploads/2016/08/neroli-banner.gif" class="attachment-full size-full" alt="" style="width: 300px;height: 250px;" /></div></div><div class="banner_wrapper" style="width: 300px; height: 250px;"><div class="banner  banner-68786 bottom vert custom-banners-theme-default_style" style="width: 300px; height: 250px;"><a class="custom_banners_big_link"  target="_blank"  href="http://www.radiojukebox.gr"></a><img width="975" height="138" src="http://www.mylamia.com/main/wp-content/uploads/2017/05/banner-jukebox.jpg" class="attachment-full size-full" alt="" style="width: 300px;height: 250px;" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/05/banner-jukebox.jpg 975w, http://www.mylamia.com/main/wp-content/uploads/2017/05/banner-jukebox-300x42.jpg 300w, http://www.mylamia.com/main/wp-content/uploads/2017/05/banner-jukebox-768x109.jpg 768w, http://www.mylamia.com/main/wp-content/uploads/2017/05/banner-jukebox-696x99.jpg 696w" sizes="(max-width: 975px) 100vw, 975px" /></div></div><div class="banner_wrapper" style="width: 300px; height: 250px;"><div class="banner  banner-65106 bottom vert custom-banners-theme-default_style" style="width: 300px; height: 250px;"><a class="custom_banners_big_link"  target="_blank"  href="http://www.radiojukebox.eu"></a><img width="300" height="250" src="http://www.mylamia.com/main/wp-content/uploads/2016/08/jukebanner.jpg" class="attachment-full size-full" alt="" style="width: 300px;height: 250px;" /></div></div><div class="banner_wrapper" style="width: 300px; height: 250px;"><div class="banner  banner-68571 bottom vert custom-banners-theme-default_style" style="width: 300px; height: 250px;"><a class="custom_banners_big_link"  target="_blank"  href="http://www.hoteldelta.gr"></a><img width="300" height="250" src="http://www.mylamia.com/main/wp-content/uploads/2017/05/delta-banner.jpg" class="attachment-full size-full" alt="" style="width: 300px;height: 250px;" /></div></div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_16_5947dedaa9478_rand td-pb-border-top"  data-td-block-uid="td_uid_16_5947dedaa9478" ><h4 class="block-title"><span>ΚΑΙΡΟΣ</span></h4><div id=td_uid_16_5947dedaa9478 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Lamia, GR</div>
			<div class="td-weather-condition">scattered clouds</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_16_5947dedaa9478"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_16_5947dedaa9478">
				<input id="td_uid_16_5947dedaa9478" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 scattered-clouds-d td-w-today-icon" data-td-block-uid="td_uid_16_5947dedaa9478"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_16_5947dedaa9478">
					<span class="td-big-degrees">27</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">27</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">27</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">32%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">6.7kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">40%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Τρ</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Τε</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Πε</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Πα</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">32</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Σα</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">33</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="widget widget_easy_ads_wedgite_class"><div class="block-title"><span>-Διαφήμιση-</span></div>	<div class="mb10 main-block-cc">
		no adverts for now	</div>
	</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_5947dedaadac7_rand td-pb-border-top"  data-td-block-uid="td_uid_20_5947dedaadac7" ><script>var block_td_uid_20_5947dedaadac7 = new tdBlock();
block_td_uid_20_5947dedaadac7.id = "td_uid_20_5947dedaadac7";
block_td_uid_20_5947dedaadac7.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0395\u03a0\u0399\u039b\u039f\u0393\u0388\u03a3 \u03a3\u03a5\u039d\u03a4\u0386\u039a\u03a4\u0397","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_20_5947dedaadac7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5947dedaadac7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_5947dedaadac7.td_column_number = "1";
block_td_uid_20_5947dedaadac7.block_type = "td_block_7";
block_td_uid_20_5947dedaadac7.post_count = "3";
block_td_uid_20_5947dedaadac7.found_posts = "1227";
block_td_uid_20_5947dedaadac7.header_color = "";
block_td_uid_20_5947dedaadac7.ajax_pagination_infinite_stop = "";
block_td_uid_20_5947dedaadac7.max_num_pages = "409";
tdBlocksArray.push(block_td_uid_20_5947dedaadac7);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ΕΠΙΛΟΓΈΣ ΣΥΝΤΆΚΤΗ</span></h4></div><div id=td_uid_20_5947dedaadac7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mylamia.com/main/kiklos-dialexeon-en-lamia-2017-2/" rel="bookmark" title="Την Τετάρτη συνεχίζεται ο Κύκλος διαλέξεων «Εν Λαμία 2017»"><img width="100" height="70" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/06/enlam1-100x70.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/06/enlam1-100x70.jpg 100w, http://www.mylamia.com/main/wp-content/uploads/2017/06/enlam1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Την Τετάρτη συνεχίζεται ο Κύκλος διαλέξεων «Εν Λαμία 2017»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/kiklos-dialexeon-en-lamia-2017-2/" rel="bookmark" title="Την Τετάρτη συνεχίζεται ο Κύκλος διαλέξεων «Εν Λαμία 2017»">Την Τετάρτη συνεχίζεται ο Κύκλος διαλέξεων «Εν Λαμία 2017»</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-19T16:08:17+00:00" >19 Ιουνίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mylamia.com/main/zioga-ston-o-lamias/" rel="bookmark" title="Η Ζιώγα στον Α.Ο. Λαμίας"><img width="100" height="70" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/06/zioga-aolamias-100x70.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/06/zioga-aolamias-100x70.jpg 100w, http://www.mylamia.com/main/wp-content/uploads/2017/06/zioga-aolamias-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Η Ζιώγα στον Α.Ο. Λαμίας"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/zioga-ston-o-lamias/" rel="bookmark" title="Η Ζιώγα στον Α.Ο. Λαμίας">Η Ζιώγα στον Α.Ο. Λαμίας</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-19T13:14:05+00:00" >19 Ιουνίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mylamia.com/main/odos-kazouli-allazi-opsi-tin-tetarti-21-iouniou-ke-lamia-giortazi-tin-evropaiki-imera-mousikis/" rel="bookmark" title="Η οδός Καζούλη αλλάζει όψη την Τετάρτη 21 Ιουνίου και η Λαμία γιορτάζει την Ευρωπαϊκή Ημέρα Μουσικής"><img width="100" height="70" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2016/07/summer-music-100x70.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2016/07/summer-music-100x70.jpg 100w, http://www.mylamia.com/main/wp-content/uploads/2016/07/summer-music-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Η οδός Καζούλη αλλάζει όψη την Τετάρτη 21 Ιουνίου και η Λαμία γιορτάζει την Ευρωπαϊκή Ημέρα Μουσικής"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/odos-kazouli-allazi-opsi-tin-tetarti-21-iouniou-ke-lamia-giortazi-tin-evropaiki-imera-mousikis/" rel="bookmark" title="Η οδός Καζούλη αλλάζει όψη την Τετάρτη 21 Ιουνίου και η Λαμία γιορτάζει την Ευρωπαϊκή Ημέρα Μουσικής">Η οδός Καζούλη αλλάζει όψη την Τετάρτη 21 Ιουνίου και η...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-19T12:38:12+00:00" >19 Ιουνίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_21_5947dedb54546_rand td-pb-border-top"  data-td-block-uid="td_uid_21_5947dedb54546" ><script>var block_td_uid_21_5947dedb54546 = new tdBlock();
block_td_uid_21_5947dedb54546.id = "td_uid_21_5947dedb54546";
block_td_uid_21_5947dedb54546.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0394\u0397\u039c\u039f\u03a6\u0399\u039b\u0395\u038a\u03a3 \u0398\u0388\u03a3\u0395\u0399\u03a3","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_21_5947dedb54546_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5947dedb54546_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_5947dedb54546.td_column_number = "1";
block_td_uid_21_5947dedb54546.block_type = "td_block_7";
block_td_uid_21_5947dedb54546.post_count = "3";
block_td_uid_21_5947dedb54546.found_posts = "13825";
block_td_uid_21_5947dedb54546.header_color = "";
block_td_uid_21_5947dedb54546.ajax_pagination_infinite_stop = "";
block_td_uid_21_5947dedb54546.max_num_pages = "4609";
tdBlocksArray.push(block_td_uid_21_5947dedb54546);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ΔΗΜΟΦΙΛΕΊΣ ΘΈΣΕΙΣ</span></h4></div><div id=td_uid_21_5947dedb54546 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mylamia.com/main/lamia-anixe-ipethria-antallaktiki-vivliothiki/" rel="bookmark" title="Λαμία: Άνοιξε Υπαίθρια Ανταλλακτική Βιβλιοθήκη"><img width="100" height="70" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/04/vivl1-100x70.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/04/vivl1-100x70.jpg 100w, http://www.mylamia.com/main/wp-content/uploads/2017/04/vivl1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Λαμία: Άνοιξε Υπαίθρια Ανταλλακτική Βιβλιοθήκη"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/lamia-anixe-ipethria-antallaktiki-vivliothiki/" rel="bookmark" title="Λαμία: Άνοιξε Υπαίθρια Ανταλλακτική Βιβλιοθήκη">Λαμία: Άνοιξε Υπαίθρια Ανταλλακτική Βιβλιοθήκη</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-04T13:36:28+00:00" >4 Απριλίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mylamia.com/main/lichadonisia-paradisos/" rel="bookmark" title="Λιχαδονήσια: Ο «κρυφός» καλοκαιρινός παράδεισος (εικόνες-video)"><img width="100" height="70" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2016/06/lixadonisia-100x70.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2016/06/lixadonisia-100x70.jpg 100w, http://www.mylamia.com/main/wp-content/uploads/2016/06/lixadonisia-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Λιχαδονήσια: Ο «κρυφός» καλοκαιρινός παράδεισος (εικόνες-video)"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://www.mylamia.com/main/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/lichadonisia-paradisos/" rel="bookmark" title="Λιχαδονήσια: Ο «κρυφός» καλοκαιρινός παράδεισος (εικόνες-video)">Λιχαδονήσια: Ο «κρυφός» καλοκαιρινός παράδεισος (εικόνες-video)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-21T10:08:04+00:00" >21 Αυγούστου 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mylamia.com/main/nisiotiko-aroma-stin-lamia/" rel="bookmark" title="Νησιώτικο άρωμα στην Λαμία"><img width="100" height="70" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/04/nisiotiko_sokaki-100x70.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/04/nisiotiko_sokaki-100x70.jpg 100w, http://www.mylamia.com/main/wp-content/uploads/2017/04/nisiotiko_sokaki-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Νησιώτικο άρωμα στην Λαμία"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/nisiotiko-aroma-stin-lamia/" rel="bookmark" title="Νησιώτικο άρωμα στην Λαμία">Νησιώτικο άρωμα στην Λαμία</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-30T13:23:22+00:00" >30 Απριλίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="widget widget_text">			<div class="textwidget"><center><a href="https://trustlogo.com/ttb_searcher/trustlogo?v_querytype=W&v_shortname=CL1&v_search=http://www.mylamia.com/&x=6&y=5" target="_blank"><img src="http://www.mylamia.com/comodo_secure_seal_113x59_transp.png" width="113" height="59" border="0"></a></center></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_22_5947dedb921cd_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_22_5947dedb921cd" ><h4 class="block-title"><span>ΔΗΜΟΦΙΛΗ ΚΑΤΗΓΟΡΙΑ</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.mylamia.com/main/category/news/">Ειδήσεις<span class="td-cat-no">8674</span></a></li><li><a href="http://www.mylamia.com/main/category/nightlife/">Nightlife<span class="td-cat-no">780</span></a></li><li><a href="http://www.mylamia.com/main/category/entertain/music/">Μουσική<span class="td-cat-no">535</span></a></li><li><a href="http://www.mylamia.com/main/category/culture/">Πολιτισμός<span class="td-cat-no">520</span></a></li><li><a href="http://www.mylamia.com/main/category/themata/">Θέματα<span class="td-cat-no">507</span></a></li><li><a href="http://www.mylamia.com/main/category/entertain/">Ψυχαγωγία<span class="td-cat-no">457</span></a></li><li><a href="http://www.mylamia.com/main/category/travel/">Ταξίδι<span class="td-cat-no">456</span></a></li><li><a href="http://www.mylamia.com/main/category/entertain/cinema/">Σινεμά<span class="td-cat-no">425</span></a></li><li><a href="http://www.mylamia.com/main/category/health/">Υγεία &amp; Ζωή<span class="td-cat-no">362</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.mylamia.com/main/"><img class="td-retina-data" src="http://www.mylamia.com/main/wp-content/uploads/2017/01/logomob.fw_.png" data-retina="http://www.mylamia.com/main/wp-content/uploads/2017/01/logoret.fw_.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ΣΧΕΤΙΚΆ ΜΕ ΕΜΆΣ</span></div>To MyLamia.com είναι μία διαδικτυακή πύλη, ποικίλης θεματολογίας με έδρα την πόλη της Λαμίας.<div class="footer-email-wrap">Επικοινωνία: <a href="mailto:info@mylamia.com">info@mylamia.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ΑΚΟΛΟΥΘΗΣΕ ΜΑΣ</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mylamia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/source/mylamia.com" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/my_lamia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2017 MyLamia. Handcrafted by REDcom Creative Agency                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- Powered by WPtouch: 4.3.18 -->

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        
        uid: 5947dedb9b9ec
    -->

    <script type='text/javascript' src='http://www.mylamia.com/main/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/plugins/custom-banners/assets/js/custom-banners.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u039a\u03bb\u03b5\u03af\u03c3\u03b9\u03bc\u03bf","currentText":"\u03a3\u03ae\u03bc\u03b5\u03c1\u03b1","monthNames":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthNamesShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"nextText":"\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf","prevText":"\u03a0\u03c1\u03bf\u03b7\u03b3\u03bf\u03cd\u03bc\u03b5\u03bd\u03b1","dayNames":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"dayNamesShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"dayNamesMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Lamia, GR","api_location":"Lamia","api_language":"en","today_icon":"scattered-clouds-d","today_icon_text":"scattered clouds","today_temp":[27,80.6],"today_humidity":32,"today_wind_speed":[6.7,4.2],"today_min":[27,80.6],"today_max":[27,80.6],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1497952800,"day_temp":[21,70],"day_name":"\u03a4\u03c1","owm_day_index":1},{"timestamp":1498039200,"day_temp":[27,80],"day_name":"\u03a4\u03b5","owm_day_index":2},{"timestamp":1498125600,"day_temp":[30,87],"day_name":"\u03a0\u03b5","owm_day_index":3},{"timestamp":1498212000,"day_temp":[32,89],"day_name":"\u03a0\u03b1","owm_day_index":4},{"timestamp":1498298400,"day_temp":[33,91],"day_name":"\u03a3\u03b1","owm_day_index":5}],"api_key":"44458592cde0010a8a963db522bf6be5"});
				});
			
			

jQuery(document).ready(function() {
    jQuery("#td_uid_15_5947deda8140e").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 5000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_15_5947deda8140e .prevButton"),
        navNextSelector: jQuery("#td_uid_15_5947deda8140e .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_16_5947dedaa9478","location":"Lamia, GR","api_location":"Lamia","api_language":"en","today_icon":"scattered-clouds-d","today_icon_text":"scattered clouds","today_temp":[27,80.6],"today_humidity":32,"today_wind_speed":[6.7,4.2],"today_min":[27,80.6],"today_max":[27,80.6],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1497952800,"day_temp":[21,70],"day_name":"\u03a4\u03c1","owm_day_index":1},{"timestamp":1498039200,"day_temp":[27,80],"day_name":"\u03a4\u03b5","owm_day_index":2},{"timestamp":1498125600,"day_temp":[30,87],"day_name":"\u03a0\u03b5","owm_day_index":3},{"timestamp":1498212000,"day_temp":[32,89],"day_name":"\u03a0\u03b1","owm_day_index":4},{"timestamp":1498298400,"day_temp":[33,91],"day_name":"\u03a3\u03b1","owm_day_index":5}],"api_key":"44458592cde0010a8a963db522bf6be5"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.mylamia.com/main/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.mylamia.com/main/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>