<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Για έως δυο μήνες στο 10% η εισφορά για τα «μπλοκάκια» &bull; MyLamia.com</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.mylamia.com/main/xmlrpc.php" />
    <link rel='stylesheet' type='text/css' media='screen' href='http://www.mylamia.com/main/wp-content/plugins/modal-dialog/fancybox/jquery.fancybox-1.3.4.css'/>
<!-- [if lt IE 7] -->
<style type='text/css'>
/*IE*/
#fancybox-loading.fancybox-ie div	{ background: transparent; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.mylamia.com/main/wp-content/plugins/modal-dialog/fancybox/fancy_loading.png, sizingMethod='scale'); }
.fancybox-ie #fancybox-close		{ background: transparent; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.mylamia.com/main/wp-content/plugins/modal-dialog/fancybox/fancy_close.png, sizingMethod='scale'); }
.fancybox-ie #fancybox-title-over	{ background: transparent; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.mylamia.com/main/wp-content/plugins/modal-dialog/fancybox/fancy_title_over.png, sizingMethod='scale'); zoom: 1; }
.fancybox-ie #fancybox-title-left	{ background: transparent; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.mylamia.com/main/wp-content/plugins/modal-dialog/fancybox/fancy_title_left.png, sizingMethod='scale'); }
.fancybox-ie #fancybox-title-main	{ background: transparent; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.mylamia.com/main/wp-content/plugins/modal-dialog/fancybox/fancy_title_main.png, sizingMethod='scale'); }
.fancybox-ie #fancybox-title-right	{ background: transparent; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.mylamia.com/main/wp-content/plugins/modal-dialog/fancybox/fancy_title_right.png, sizingMethod='scale'); }
.fancybox-ie #fancybox-left-ico		{ background: transparent; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.mylamia.com/main/wp-content/plugins/modal-dialog/fancybox/fancy_nav_left.png, sizingMethod='scale'); }
.fancybox-ie #fancybox-right-ico	{ background: transparent; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.mylamia.com/main/wp-content/plugins/modal-dialog/fancybox/fancy_nav_right.png, sizingMethod='scale'); }
.fancybox-ie .fancy-bg { background: transparent !important; }
.fancybox-ie #fancy-bg-n	{ filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.mylamia.com/main/wp-content/plugins/modal-dialog/fancybox/fancy_shadow_n.png, sizingMethod='scale'); }
.fancybox-ie #fancy-bg-ne	{ filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.mylamia.com/main/wp-content/plugins/modal-dialog/fancybox/fancy_shadow_ne.png, sizingMethod='scale'); }
.fancybox-ie #fancy-bg-e	{ filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.mylamia.com/main/wp-content/plugins/modal-dialog/fancybox/fancy_shadow_e.png, sizingMethod='scale'); }
.fancybox-ie #fancy-bg-se	{ filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.mylamia.com/main/wp-content/plugins/modal-dialog/fancybox/fancy_shadow_se.png, sizingMethod='scale'); }
.fancybox-ie #fancy-bg-s	{ filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.mylamia.com/main/wp-content/plugins/modal-dialog/fancybox/fancy_shadow_s.png, sizingMethod='scale'); }
.fancybox-ie #fancy-bg-sw	{ filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.mylamia.com/main/wp-content/plugins/modal-dialog/fancybox/fancy_shadow_sw.png, sizingMethod='scale'); }
.fancybox-ie #fancy-bg-w	{ filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.mylamia.com/main/wp-content/plugins/modal-dialog/fancybox/fancy_shadow_w.png, sizingMethod='scale'); }
.fancybox-ie #fancy-bg-nw	{ filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.mylamia.com/main/wp-content/plugins/modal-dialog/fancybox/fancy_shadow_nw.png, sizingMethod='scale'); }
</style><!-- [endif] -->
<meta property="og:image" content="http://www.mylamia.com/main/wp-content/uploads/2017/01/money.jpg" /><meta name="author" content="author">

<!-- This site is optimized with the Yoast SEO plugin v4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.mylamia.com/main/gia-eos-dio-mines-sto-10-isfora-gia-ta-mplokakia/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Για έως δυο μήνες στο 10% η εισφορά για τα «μπλοκάκια» &bull; MyLamia.com" />
<meta property="og:description" content="Κατά τη μεταβατική αυτή περίοδο, οι εργαζόμενοι με μπλοκάκι θα έχουν πλήρη ασφαλιστική ικανότητα και ασφαλιστική ενημερότητα, εξηγεί ο Τ. Πετρόπουλος Στο 10% θα υπολογίζονται οι εισφορές των εργαζομένων με μπλοκάκι, κατά τη μεταβατική περίοδο ενός ή δύο μηνών, σύμφωνα με όσα προανήγγειλε μιλώντας στον ραδιοφωνικό σταθμό του Αθηναϊκού/ Μακεδονικού Πρακτορείου Ειδήσεων «Πρακτορείο 104,9Fm», ο υφυπουργός &hellip;" />
<meta property="og:url" content="http://www.mylamia.com/main/gia-eos-dio-mines-sto-10-isfora-gia-ta-mplokakia/" />
<meta property="og:site_name" content="MyLamia.com" />
<meta property="article:publisher" content="https://www.facebook.com/mylamia" />
<meta property="article:section" content="Ειδήσεις" />
<meta property="article:published_time" content="2017-02-07T12:01:18+02:00" />
<meta property="fb:admins" content="1165602852" />
<meta property="og:image" content="http://www.mylamia.com/main/wp-content/uploads/2017/01/money.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="438" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Κατά τη μεταβατική αυτή περίοδο, οι εργαζόμενοι με μπλοκάκι θα έχουν πλήρη ασφαλιστική ικανότητα και ασφαλιστική ενημερότητα, εξηγεί ο Τ. Πετρόπουλος Στο 10% θα υπολογίζονται οι εισφορές των εργαζομένων με μπλοκάκι, κατά τη μεταβατική περίοδο ενός ή δύο μηνών, σύμφωνα με όσα προανήγγειλε μιλώντας στον ραδιοφωνικό σταθμό του Αθηναϊκού/ Μακεδονικού Πρακτορείου Ειδήσεων «Πρακτορείο 104,9Fm», ο υφυπουργός [&hellip;]" />
<meta name="twitter:title" content="Για έως δυο μήνες στο 10% η εισφορά για τα «μπλοκάκια» &bull; MyLamia.com" />
<meta name="twitter:site" content="@my_lamia" />
<meta name="twitter:image" content="http://www.mylamia.com/main/wp-content/uploads/2017/01/money.jpg" />
<meta name="twitter:creator" content="@my_lamia" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; MyLamia.com" href="http://www.mylamia.com/main/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; MyLamia.com" href="http://www.mylamia.com/main/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Για έως δυο μήνες στο 10% η εισφορά για τα «μπλοκάκια» &raquo; MyLamia.com" href="http://www.mylamia.com/main/gia-eos-dio-mines-sto-10-isfora-gia-ta-mplokakia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mylamia.com\/main\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.mylamia.com/main/wp-content/plugins/contact-form-maker/css/jquery-ui-1.10.3.custom.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-spinner-css'  href='http://www.mylamia.com/main/wp-content/plugins/contact-form-maker/css/jquery-ui-spinner.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_calendar-jos-css'  href='http://www.mylamia.com/main/wp-content/plugins/contact-form-maker/css/calendar-jos.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_frontend-css'  href='http://www.mylamia.com/main/wp-content/plugins/contact-form-maker/css/form_maker_frontend.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='http://www.mylamia.com/main/wp-content/plugins/custom-banners/assets/css/wp-banners.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mian-css-front_ads-css'  href='http://www.mylamia.com/main/wp-content/plugins/easy-ads-manager/css/easy-ads-manager-front.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.mylamia.com/main/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.mylamia.com/main/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.mylamia.com/main/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.mylamia.com/main/wp-content/themes/Newspaper/style.css?ver=7.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mylamia.com/main/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?v=3.exp&#038;key&#038;ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/plugins/contact-form-maker/js/if_gmap_front_end.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/plugins/contact-form-maker/js/jelly.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/plugins/contact-form-maker/js/file-upload.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/plugins/contact-form-maker/js/calendar/calendar.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/plugins/contact-form-maker/js/calendar/calendar_function.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fm_objectL10n = {"plugin_url":"http:\/\/www.mylamia.com\/main\/wp-content\/plugins\/contact-form-maker"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/plugins/contact-form-maker/js/main_div_front_end.js?ver=cfm-1.8.40'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/plugins/easy-ads-manager/js/owl.carousel.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/plugins/easy-ads-manager/js/easy-ads-manager-front.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/plugins/modal-dialog/cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/plugins/modal-dialog/detectmobilebrowser.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/plugins/modal-dialog/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.8.1'></script>
<link rel='https://api.w.org/' href='http://www.mylamia.com/main/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mylamia.com/main/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mylamia.com/main/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.mylamia.com/main/?p=65811' />
<link rel="alternate" type="application/json+oembed" href="http://www.mylamia.com/main/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mylamia.com%2Fmain%2Fgia-eos-dio-mines-sto-10-isfora-gia-ta-mplokakia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mylamia.com/main/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mylamia.com%2Fmain%2Fgia-eos-dio-mines-sto-10-isfora-gia-ta-mplokakia%2F&#038;format=xml" />
<style type="text/css" media="screen"></style><script data-cfasync="false">  (function(a,b,c,d,e){var f=a+"Q";b[a]=b[a]||{};b[a][d]=b[a][d]||function(){
  (b[f]=b[f]||[]).push(arguments)};a=c.getElementsByTagName(e)[0];c=c.createElement(e);c.async=1;
  c.src="//static.reembed.com/data/scripts/g_6524_5d430ba4e5d710f00a2628e519da34a3.js";
  a.parentNode.insertBefore(c,a)})("reEmbed",window,document,"setupPlaylist","script");
</script>		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
	<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.mylamia.com/main/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.mylamia.com/main/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26016817-3', 'auto');
  ga('send', 'pageview');

</script>
<!-- BEGIN GADWP v4.9.6 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-26016817-3', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-65811 single-format-standard gia-eos-dio-mines-sto-10-isfora-gia-ta-mplokakia wpb-js-composer js-comp-ver-4.11.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mylamia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/source/mylamia.com" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/my_lamia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-31724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-31724"><a href="http://www.mylamia.com/main/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-11068" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11068"><a href="http://www.mylamia.com/main/category/news/">ΕΙΔΗΣΕΙΣ</a></li>
<li id="menu-item-11076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-11076"><a href="http://www.mylamia.com/main/category/culture/">ΠΟΛΙΤΙΣΜΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.mylamia.com/main/category/culture/books/">Βιβλίο</a></li>
	<li class="menu-item-0"><a href="http://www.mylamia.com/main/category/culture/eikastika/">Εικαστικά</a></li>
	<li class="menu-item-0"><a href="http://www.mylamia.com/main/category/culture/%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%89%cf%83%ce%b5%ce%b9%cf%83/">ΕΚΔΗΛΩΣΕΙΣ</a></li>
	<li class="menu-item-0"><a href="http://www.mylamia.com/main/category/culture/theatro/">Θέατρο</a></li>
	<li id="menu-item-11077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11077"><a href="http://www.mylamia.com/main/category/culture/eikastika/">ΕΙΚΑΣΤΙΚΑ</a></li>
	<li id="menu-item-11078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11078"><a href="http://www.mylamia.com/main/category/culture/theatro/">ΘΕΑΤΡΟ</a></li>
	<li id="menu-item-32000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32000"><a href="http://www.mylamia.com/main/category/culture/%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%89%cf%83%ce%b5%ce%b9%cf%83/">ΕΚΔΗΛΩΣΕΙΣ</a></li>
	<li id="menu-item-31917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31917"><a href="http://www.mylamia.com/main/category/culture/books/">ΒΙΒΛΙΟ</a></li>
</ul>
</li>
<li id="menu-item-11072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11072"><a href="http://www.mylamia.com/main/category/nightlife/">ΕΞΟΔΟΣ</a></li>
<li id="menu-item-11081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11081"><a href="http://www.mylamia.com/main/category/entertain/music/">ΜΟΥΣΙΚΗ</a></li>
<li id="menu-item-11082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11082"><a href="http://www.mylamia.com/main/category/entertain/cinema/">ΣΙΝΕΜΑ</a></li>
<li id="menu-item-45311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45311"><a href="http://www.mylamia.com/main/category/themata/health/">ΥΓΕΙΑ &#038; ΖΩΗ</a></li>
<li id="menu-item-11067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-11067"><a href="http://www.mylamia.com/main/category/themata/">ΘΕΜΑΤΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.mylamia.com/main/category/themata/simvoules-tips/">Συμβουλές &#8211; Tips</a></li>
	<li class="menu-item-0"><a href="http://www.mylamia.com/main/category/themata/recipes/">Συνταγές</a></li>
	<li class="menu-item-0"><a href="http://www.mylamia.com/main/category/themata/technology/">Τεχνολογία</a></li>
	<li class="menu-item-0"><a href="http://www.mylamia.com/main/category/themata/health/">Υγεία &amp; Ζωή</a></li>
	<li id="menu-item-11075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11075"><a href="http://www.mylamia.com/main/category/themata/technology/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
	<li id="menu-item-11069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11069"><a href="http://www.mylamia.com/main/category/travel/">ΤΑΞΙΔΙ</a></li>
	<li id="menu-item-11070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11070"><a href="http://www.mylamia.com/main/category/themata/health/">ΥΓΕΙΑ &#038; ΖΩΗ</a></li>
	<li id="menu-item-11071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11071"><a href="http://www.mylamia.com/main/category/taste/">ΓΕΥΣΗ</a></li>
	<li id="menu-item-11074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11074"><a href="http://www.mylamia.com/main/category/themata/recipes/">ΣΥΝΤΑΓΕΣ</a></li>
	<li id="menu-item-13344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13344"><a href="http://www.mylamia.com/main/category/fashion/">ΜΟΔΑ</a></li>
	<li id="menu-item-11079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11079"><a href="http://www.mylamia.com/main/category/econews/">ΠΕΡΙΒΑΛΛΟΝ</a></li>
	<li id="menu-item-11073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11073"><a href="http://www.mylamia.com/main/category/%cf%80%cf%81%cf%8c%cf%83%cf%89%cf%80%ce%b1%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/">ΑΠΟΨΕΙΣ</a></li>
	<li id="menu-item-11080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11080"><a href="http://www.mylamia.com/main/category/entertain/lifestyle/">LIFESTYLE</a></li>
	<li id="menu-item-49792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49792"><a href="http://www.mylamia.com/main/category/themata/simvoules-tips/">ΣΥΜΒΟΥΛΕΣ &#8211; TIPS</a></li>
	<li id="menu-item-37724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37724"><a href="http://www.mylamia.com/main/category/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-31962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31962"><a href="http://www.mylamia.com/main/mylamia/">MyLamia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-31965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31965"><a href="http://www.mylamia.com/main/about-us/">σχετικά με μας</a></li>
	<li id="menu-item-31964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31964"><a href="http://www.mylamia.com/main/advertisin/">διαφήμιση</a></li>
	<li id="menu-item-43455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43455"><a href="http://www.mylamia.com/main/lamia-webcam/">Λαμία Web Cam</a></li>
	<li id="menu-item-31963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31963"><a href="http://www.mylamia.com/main/contact/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.mylamia.com/main/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Lamia, GR</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Τρίτη, Φεβρουάριος 7, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-page-menu" class="top-header-menu"><li id="menu-item-11598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-11598"><a href="http://www.mylamia.com/main/mylamia/">MyLamia</a>
<ul class="sub-menu">
	<li id="menu-item-11085" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11085"><a href="http://www.mylamia.com/main/editorial/">editorial 06/12/2013</a></li>
	<li id="menu-item-11605" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11605"><a href="http://www.mylamia.com/main/about-us/">σχετικά με μας</a></li>
	<li id="menu-item-11606" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11606"><a href="http://www.mylamia.com/main/advertisin/">διαφήμιση</a></li>
	<li id="menu-item-11607" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11607"><a href="http://www.mylamia.com/main/prosopika-dedomena/">προσωπικά δεδομένα</a></li>
</ul>
</li>
<li id="menu-item-11356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-11356"><a href="http://www.mylamia.com/main/i-poli/">Η Πόλη μας</a>
<ul class="sub-menu">
	<li id="menu-item-11357" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11357"><a href="http://www.mylamia.com/main/i-lamia/">H Λαμία</a></li>
	<li id="menu-item-11359" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11359"><a href="http://www.mylamia.com/main/kentro-istorikis-enimerosis-thermopylon/">Κέντρο Ιστορικής Ενημέρωσης Θερμοπυλών</a></li>
	<li id="menu-item-14273" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14273"><a href="http://www.mylamia.com/main/laografiko-moyseio-fthiotidas/">Λαογραφικό Μουσείο Φθιώτιδας</a></li>
	<li id="menu-item-14280" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14280"><a href="http://www.mylamia.com/main/vyzantino-mouseio-fthiotidas/">Βυζαντινό Μουσείο Φθιώτιδας</a></li>
	<li id="menu-item-23925" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23925"><a href="http://www.mylamia.com/main/dimotiko-perifereiako-theatro-roumelis/">Δημοτικό Περιφερειακό Θέατρο Ρούμελης</a></li>
	<li id="menu-item-11364" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11364"><a href="http://www.mylamia.com/main/ipiresies-dieythinseis/">Υπηρεσίες – Διευθύνσεις</a></li>
	<li id="menu-item-11365" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11365"><a href="http://www.mylamia.com/main/tilefona-anagis/">Τηλέφωνα Ανάγκης</a></li>
	<li id="menu-item-11358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11358"><a href="http://www.mylamia.com/main/efimerevonta-farmakeia-lamias/">Εφημερεύοντα Φαρμακεία</a></li>
	<li id="menu-item-11440" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11440"><a href="http://www.mylamia.com/main/lamia-map/">Χάρτης Πόλης</a></li>
	<li id="menu-item-11090" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11090"><a href="http://www.mylamia.com/main/lamia-webcam/">Λαμία Web Cam</a></li>
</ul>
</li>
<li id="menu-item-47235" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47235"><a href="http://www.mylamia.com/main/ipovoli-arthrou/">Υποβολή Άρθρου – Δελτίο Τύπου</a></li>
<li id="menu-item-11087" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11087"><a href="http://www.mylamia.com/main/contact/">Επικοινωνία</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mylamia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/source/mylamia.com" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/my_lamia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>το όνομα χρήστη σας</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>το email σας</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>το όνομα χρήστη σας</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="μητρώο">
                    <div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>το email σας</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.mylamia.com/main/">
                <img src="http://www.mylamia.com/main/wp-content/uploads/2017/01/logo2017.fw_.png" alt=""/>
                <span class="td-visual-hidden">MyLamia.com</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.mylamia.com/main/">
			<img class="td-retina-data" data-retina="http://www.mylamia.com/main/wp-content/uploads/2017/01/logoret.fw_.png" src="http://www.mylamia.com/main/wp-content/uploads/2017/01/logomob.fw_.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.mylamia.com/main/">
			<img src="http://www.mylamia.com/main/wp-content/uploads/2017/01/logo2017.fw_.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-31724"><a href="http://www.mylamia.com/main/">ΑΡΧΙΚΗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-11068"><a href="http://www.mylamia.com/main/category/news/">ΕΙΔΗΣΕΙΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_589a293308830_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_589a293308830" ><script>var block_td_uid_2_589a293308830 = new tdBlock();
block_td_uid_2_589a293308830.id = "td_uid_2_589a293308830";
block_td_uid_2_589a293308830.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_2_589a293308830_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_589a293308830_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_589a293308830.td_column_number = "3";
block_td_uid_2_589a293308830.block_type = "td_block_mega_menu";
block_td_uid_2_589a293308830.post_count = "5";
block_td_uid_2_589a293308830.found_posts = "7806";
block_td_uid_2_589a293308830.header_color = "";
block_td_uid_2_589a293308830.ajax_pagination_infinite_stop = "";
block_td_uid_2_589a293308830.max_num_pages = "1562";
tdBlocksArray.push(block_td_uid_2_589a293308830);
</script><div id=td_uid_2_589a293308830 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/ston-proedro-tis-dimokratias-o-bakogiannis/" rel="bookmark" title="Στον Πρόεδρο της Δημοκρατίας ο Μπακογιάννης"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/02/bako-pavl-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/02/bako-pavl-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2017/02/bako-pavl-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Στον Πρόεδρο της Δημοκρατίας ο Μπακογιάννης"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/ston-proedro-tis-dimokratias-o-bakogiannis/" rel="bookmark" title="Στον Πρόεδρο της Δημοκρατίας ο Μπακογιάννης">Στον Πρόεδρο της Δημοκρατίας ο Μπακογιάννης</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/sto-psigio-tou-nosokomiou-lamias-paramenoun-nekri-gia-meres/" rel="bookmark" title="Στο ψυγείο του νοσοκομείου Λαμίας παραμένουν οι νεκροί για μέρες"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/02/morgue1-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/02/morgue1-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2017/02/morgue1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Στο ψυγείο του νοσοκομείου Λαμίας παραμένουν οι νεκροί για μέρες"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/sto-psigio-tou-nosokomiou-lamias-paramenoun-nekri-gia-meres/" rel="bookmark" title="Στο ψυγείο του νοσοκομείου Λαμίας παραμένουν οι νεκροί για μέρες">Στο ψυγείο του νοσοκομείου Λαμίας παραμένουν οι νεκροί για μέρες</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/tria-programmata-mazikou-athlitismou-sto-dimo-lamieon/" rel="bookmark" title="Τρία προγράμματα Μαζικού Αθλητισμού στο Δήμο Λαμιέων"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2014/09/sxolikos-athlitismos-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2014/09/sxolikos-athlitismos-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2014/09/sxolikos-athlitismos-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Τρία προγράμματα Μαζικού Αθλητισμού στο Δήμο Λαμιέων"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/tria-programmata-mazikou-athlitismou-sto-dimo-lamieon/" rel="bookmark" title="Τρία προγράμματα Μαζικού Αθλητισμού στο Δήμο Λαμιέων">Τρία προγράμματα Μαζικού Αθλητισμού στο Δήμο Λαμιέων</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/gia-eos-dio-mines-sto-10-isfora-gia-ta-mplokakia/" rel="bookmark" title="Για έως δυο μήνες στο 10% η εισφορά για τα «μπλοκάκια»"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/01/money-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/01/money-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2017/01/money-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Για έως δυο μήνες στο 10% η εισφορά για τα «μπλοκάκια»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/gia-eos-dio-mines-sto-10-isfora-gia-ta-mplokakia/" rel="bookmark" title="Για έως δυο μήνες στο 10% η εισφορά για τα «μπλοκάκια»">Για έως δυο μήνες στο 10% η εισφορά για τα «μπλοκάκια»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/ipothesi-pel-xekinise-simera-o-ikonomikos-elegchos/" rel="bookmark" title="Υπόθεση ΠΕΛ &#8211; Ξεκίνησε σήμερα ο οικονομικός έλεγχος"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2016/06/pel1-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2016/06/pel1-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2016/06/pel1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Υπόθεση ΠΕΛ &#8211; Ξεκίνησε σήμερα ο οικονομικός έλεγχος"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/ipothesi-pel-xekinise-simera-o-ikonomikos-elegchos/" rel="bookmark" title="Υπόθεση ΠΕΛ &#8211; Ξεκίνησε σήμερα ο οικονομικός έλεγχος">Υπόθεση ΠΕΛ &#8211; Ξεκίνησε σήμερα ο οικονομικός έλεγχος</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_589a293308830" data-td_block_id="td_uid_2_589a293308830"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_589a293308830" data-td_block_id="td_uid_2_589a293308830"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-11076"><a href="http://www.mylamia.com/main/category/culture/">ΠΟΛΙΤΙΣΜΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_589a2933268ee_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_589a2933268ee" ><script>var block_td_uid_3_589a2933268ee = new tdBlock();
block_td_uid_3_589a2933268ee.id = "td_uid_3_589a2933268ee";
block_td_uid_3_589a2933268ee.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_3_589a2933268ee_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_589a2933268ee_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_589a2933268ee.td_column_number = "3";
block_td_uid_3_589a2933268ee.block_type = "td_block_mega_menu";
block_td_uid_3_589a2933268ee.post_count = "4";
block_td_uid_3_589a2933268ee.found_posts = "1133";
block_td_uid_3_589a2933268ee.header_color = "";
block_td_uid_3_589a2933268ee.ajax_pagination_infinite_stop = "";
block_td_uid_3_589a2933268ee.max_num_pages = "284";
tdBlocksArray.push(block_td_uid_3_589a2933268ee);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_589a2933268ee" id="td_uid_4_589a29332a36a" data-td_block_id="td_uid_3_589a2933268ee" data-td_filter_value="" href="http://www.mylamia.com/main/category/culture/">Όλα</a><a class="mega-menu-sub-cat-td_uid_3_589a2933268ee"  id="td_uid_5_589a29332b20d" data-td_block_id="td_uid_3_589a2933268ee" data-td_filter_value="573" href="http://www.mylamia.com/main/category/culture/books/">Βιβλίο</a><a class="mega-menu-sub-cat-td_uid_3_589a2933268ee"  id="td_uid_6_589a29332b73b" data-td_block_id="td_uid_3_589a2933268ee" data-td_filter_value="15" href="http://www.mylamia.com/main/category/culture/eikastika/">Εικαστικά</a><a class="mega-menu-sub-cat-td_uid_3_589a2933268ee"  id="td_uid_7_589a29332bf02" data-td_block_id="td_uid_3_589a2933268ee" data-td_filter_value="574" href="http://www.mylamia.com/main/category/culture/%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%89%cf%83%ce%b5%ce%b9%cf%83/">ΕΚΔΗΛΩΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_3_589a2933268ee"  id="td_uid_8_589a29332c2c9" data-td_block_id="td_uid_3_589a2933268ee" data-td_filter_value="3" href="http://www.mylamia.com/main/category/culture/theatro/">Θέατρο</a></div></div><div id=td_uid_3_589a2933268ee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/ekthesi-fotografias-lamia-tou-19ou-ke-tou-20ou-eona/" rel="bookmark" title="Έκθεση φωτογραφίας: Η Λαμία του 19ου και 20ου αιώνα"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/02/lam1-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/02/lam1-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2017/02/lam1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Έκθεση φωτογραφίας: Η Λαμία του 19ου και 20ου αιώνα"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/ekthesi-fotografias-lamia-tou-19ou-ke-tou-20ou-eona/" rel="bookmark" title="Έκθεση φωτογραφίας: Η Λαμία του 19ου και 20ου αιώνα">Έκθεση φωτογραφίας: Η Λαμία του 19ου και 20ου αιώνα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/sto-mousio-scholio-imerida-mousiakis-agogis-stin-lamia/" rel="bookmark" title="Στο μουσείο με το σχολείο &#8211; Ημερίδα μουσειακής αγωγής στην Λαμία"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/02/mouseiaki-agogi-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/02/mouseiaki-agogi-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2017/02/mouseiaki-agogi-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Στο μουσείο με το σχολείο &#8211; Ημερίδα μουσειακής αγωγής στην Λαμία"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/sto-mousio-scholio-imerida-mousiakis-agogis-stin-lamia/" rel="bookmark" title="Στο μουσείο με το σχολείο &#8211; Ημερίδα μουσειακής αγωγής στην Λαμία">Στο μουσείο με το σχολείο &#8211; Ημερίδα μουσειακής αγωγής στην Λαμία</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/oloimero-pediko-apokriatiko-parti-apo-sin-ston-anthropo/" rel="bookmark" title="Ολοήμερο παιδικό Αποκριάτικο Πάρτυ από το ΣΥΝ ΣΤΟΝ ΑΝΘΡΩΠΟ"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/02/syn-apokries1-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/02/syn-apokries1-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2017/02/syn-apokries1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ολοήμερο παιδικό Αποκριάτικο Πάρτυ από το ΣΥΝ ΣΤΟΝ ΑΝΘΡΩΠΟ"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/oloimero-pediko-apokriatiko-parti-apo-sin-ston-anthropo/" rel="bookmark" title="Ολοήμερο παιδικό Αποκριάτικο Πάρτυ από το ΣΥΝ ΣΤΟΝ ΑΝΘΡΩΠΟ">Ολοήμερο παιδικό Αποκριάτικο Πάρτυ από το ΣΥΝ ΣΤΟΝ ΑΝΘΡΩΠΟ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/fonissa-tou-papadiamanti-simera-avrio/" rel="bookmark" title="Σήμερα και αύριο «Η Φόνισσα» του Αλέξανδρου Παπαδιαμάντη &#8211; Κερδίστε προσκλησεις"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/01/fonissa1-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/01/fonissa1-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2017/01/fonissa1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Σήμερα και αύριο «Η Φόνισσα» του Αλέξανδρου Παπαδιαμάντη &#8211; Κερδίστε προσκλησεις"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/fonissa-tou-papadiamanti-simera-avrio/" rel="bookmark" title="Σήμερα και αύριο «Η Φόνισσα» του Αλέξανδρου Παπαδιαμάντη &#8211; Κερδίστε προσκλησεις">Σήμερα και αύριο «Η Φόνισσα» του Αλέξανδρου Παπαδιαμάντη &#8211; Κερδίστε προσκλησεις</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_589a2933268ee" data-td_block_id="td_uid_3_589a2933268ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_589a2933268ee" data-td_block_id="td_uid_3_589a2933268ee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11077"><a href="http://www.mylamia.com/main/category/culture/eikastika/">ΕΙΚΑΣΤΙΚΑ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11078"><a href="http://www.mylamia.com/main/category/culture/theatro/">ΘΕΑΤΡΟ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32000"><a href="http://www.mylamia.com/main/category/culture/%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%89%cf%83%ce%b5%ce%b9%cf%83/">ΕΚΔΗΛΩΣΕΙΣ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31917"><a href="http://www.mylamia.com/main/category/culture/books/">ΒΙΒΛΙΟ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11072"><a href="http://www.mylamia.com/main/category/nightlife/">ΕΞΟΔΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_589a2933337ad_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_589a2933337ad" ><script>var block_td_uid_9_589a2933337ad = new tdBlock();
block_td_uid_9_589a2933337ad.id = "td_uid_9_589a2933337ad";
block_td_uid_9_589a2933337ad.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_9_589a2933337ad_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_589a2933337ad_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_589a2933337ad.td_column_number = "3";
block_td_uid_9_589a2933337ad.block_type = "td_block_mega_menu";
block_td_uid_9_589a2933337ad.post_count = "5";
block_td_uid_9_589a2933337ad.found_posts = "756";
block_td_uid_9_589a2933337ad.header_color = "";
block_td_uid_9_589a2933337ad.ajax_pagination_infinite_stop = "";
block_td_uid_9_589a2933337ad.max_num_pages = "152";
tdBlocksArray.push(block_td_uid_9_589a2933337ad);
</script><div id=td_uid_9_589a2933337ad class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/chorevis-latin-dance-sto-central-cafe/" rel="bookmark" title="Χορεύεις; Latin dance &#038; more στο Central cafe"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2016/11/latinvol6-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2016/11/latinvol6-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2016/11/latinvol6-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Χορεύεις; Latin dance &#038; more στο Central cafe"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/chorevis-latin-dance-sto-central-cafe/" rel="bookmark" title="Χορεύεις; Latin dance &#038; more στο Central cafe">Χορεύεις; Latin dance &#038; more στο Central cafe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/double-trouble-live-black-velvet/" rel="bookmark" title="Double Trouble live @ Black Velvet"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/02/double3-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/02/double3-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2017/02/double3-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Double Trouble live @ Black Velvet"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/double-trouble-live-black-velvet/" rel="bookmark" title="Double Trouble live @ Black Velvet">Double Trouble live @ Black Velvet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/saki-mas-afises-noris-ena-live-afieroma-ston-saki-agrafioti-black-velvet/" rel="bookmark" title="Απόψε ένα live αφιέρωμα στον Σάκη Αγραφιώτη @ Black Velvet"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/01/agrafiotis-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/01/agrafiotis-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2017/01/agrafiotis-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Απόψε ένα live αφιέρωμα στον Σάκη Αγραφιώτη @ Black Velvet"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/saki-mas-afises-noris-ena-live-afieroma-ston-saki-agrafioti-black-velvet/" rel="bookmark" title="Απόψε ένα live αφιέρωμα στον Σάκη Αγραφιώτη @ Black Velvet">Απόψε ένα live αφιέρωμα στον Σάκη Αγραφιώτη @ Black Velvet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/fivos-delivorias-live-sti-chora/" rel="bookmark" title="Φοίβος Δεληβοριάς live στη Χώρα"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/01/foivos2-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/01/foivos2-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2017/01/foivos2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Φοίβος Δεληβοριάς live στη Χώρα"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/fivos-delivorias-live-sti-chora/" rel="bookmark" title="Φοίβος Δεληβοριάς live στη Χώρα">Φοίβος Δεληβοριάς live στη Χώρα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/mistakidis-live-chora/" rel="bookmark" title="Δημήτρης Μυστακίδης live στη ΧΩΡΑ"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/01/mystakidis-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/01/mystakidis-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2017/01/mystakidis-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Δημήτρης Μυστακίδης live στη ΧΩΡΑ"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/mistakidis-live-chora/" rel="bookmark" title="Δημήτρης Μυστακίδης live στη ΧΩΡΑ">Δημήτρης Μυστακίδης live στη ΧΩΡΑ</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_589a2933337ad" data-td_block_id="td_uid_9_589a2933337ad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_589a2933337ad" data-td_block_id="td_uid_9_589a2933337ad"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11081"><a href="http://www.mylamia.com/main/category/entertain/music/">ΜΟΥΣΙΚΗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11082"><a href="http://www.mylamia.com/main/category/entertain/cinema/">ΣΙΝΕΜΑ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45311"><a href="http://www.mylamia.com/main/category/themata/health/">ΥΓΕΙΑ &#038; ΖΩΗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-11067"><a href="http://www.mylamia.com/main/category/themata/">ΘΕΜΑΤΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_589a2933406f4_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_589a2933406f4" ><script>var block_td_uid_10_589a2933406f4 = new tdBlock();
block_td_uid_10_589a2933406f4.id = "td_uid_10_589a2933406f4";
block_td_uid_10_589a2933406f4.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_10_589a2933406f4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_589a2933406f4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_589a2933406f4.td_column_number = "3";
block_td_uid_10_589a2933406f4.block_type = "td_block_mega_menu";
block_td_uid_10_589a2933406f4.post_count = "4";
block_td_uid_10_589a2933406f4.found_posts = "1301";
block_td_uid_10_589a2933406f4.header_color = "";
block_td_uid_10_589a2933406f4.ajax_pagination_infinite_stop = "";
block_td_uid_10_589a2933406f4.max_num_pages = "326";
tdBlocksArray.push(block_td_uid_10_589a2933406f4);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_589a2933406f4" id="td_uid_11_589a2933464aa" data-td_block_id="td_uid_10_589a2933406f4" data-td_filter_value="" href="http://www.mylamia.com/main/category/themata/">Όλα</a><a class="mega-menu-sub-cat-td_uid_10_589a2933406f4"  id="td_uid_12_589a2933478a9" data-td_block_id="td_uid_10_589a2933406f4" data-td_filter_value="977" href="http://www.mylamia.com/main/category/themata/simvoules-tips/">Συμβουλές &#8211; Tips</a><a class="mega-menu-sub-cat-td_uid_10_589a2933406f4"  id="td_uid_13_589a293347c11" data-td_block_id="td_uid_10_589a2933406f4" data-td_filter_value="51" href="http://www.mylamia.com/main/category/themata/recipes/">Συνταγές</a><a class="mega-menu-sub-cat-td_uid_10_589a2933406f4"  id="td_uid_14_589a293347fd6" data-td_block_id="td_uid_10_589a2933406f4" data-td_filter_value="11" href="http://www.mylamia.com/main/category/themata/technology/">Τεχνολογία</a><a class="mega-menu-sub-cat-td_uid_10_589a2933406f4"  id="td_uid_15_589a2933483f8" data-td_block_id="td_uid_10_589a2933406f4" data-td_filter_value="9" href="http://www.mylamia.com/main/category/themata/health/">Υγεία &amp; Ζωή</a></div></div><div id=td_uid_10_589a2933406f4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/moni-ki-emmoniki-sta-social-media-video/" rel="bookmark" title="Μόνοι κι εμμονικοί στα social media (video)"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/02/maxresdefault-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/02/maxresdefault-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2017/02/maxresdefault-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Μόνοι κι εμμονικοί στα social media (video)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.mylamia.com/main/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/moni-ki-emmoniki-sta-social-media-video/" rel="bookmark" title="Μόνοι κι εμμονικοί στα social media (video)">Μόνοι κι εμμονικοί στα social media (video)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/le-grand-chalet-eptalofos/" rel="bookmark" title="Le Grand Chalet &#8211; Μοναδικός χώρος σε&#8230;παραμυθένιο τοπίο"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2016/11/grandchalet-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2016/11/grandchalet-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2016/11/grandchalet-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Le Grand Chalet &#8211; Μοναδικός χώρος σε&#8230;παραμυθένιο τοπίο"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/le-grand-chalet-eptalofos/" rel="bookmark" title="Le Grand Chalet &#8211; Μοναδικός χώρος σε&#8230;παραμυθένιο τοπίο">Le Grand Chalet &#8211; Μοναδικός χώρος σε&#8230;παραμυθένιο τοπίο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/farma-mpralou/" rel="bookmark" title="Φάρμα Μπράλου &#8211; Επιστροφή στη φύση"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2012/12/Farma_2-e1452688409513-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2012/12/Farma_2-e1452688409513-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2012/12/Farma_2-e1452688409513-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Φάρμα Μπράλου &#8211; Επιστροφή στη φύση"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/farma-mpralou/" rel="bookmark" title="Φάρμα Μπράλου &#8211; Επιστροφή στη φύση">Φάρμα Μπράλου &#8211; Επιστροφή στη φύση</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/pote-ta-poli-xeropsimena-trofima-sindeonte-tin-proklisi-karkinou/" rel="bookmark" title="Πότε τα πολύ ξεροψημένα τρόφιμα συνδέονται με την πρόκληση καρκίνου"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/01/xeropsimeno-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/01/xeropsimeno-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2017/01/xeropsimeno-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Πότε τα πολύ ξεροψημένα τρόφιμα συνδέονται με την πρόκληση καρκίνου"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/pote-ta-poli-xeropsimena-trofima-sindeonte-tin-proklisi-karkinou/" rel="bookmark" title="Πότε τα πολύ ξεροψημένα τρόφιμα συνδέονται με την πρόκληση καρκίνου">Πότε τα πολύ ξεροψημένα τρόφιμα συνδέονται με την πρόκληση καρκίνου</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_589a2933406f4" data-td_block_id="td_uid_10_589a2933406f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_589a2933406f4" data-td_block_id="td_uid_10_589a2933406f4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11075"><a href="http://www.mylamia.com/main/category/themata/technology/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11069"><a href="http://www.mylamia.com/main/category/travel/">ΤΑΞΙΔΙ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11070"><a href="http://www.mylamia.com/main/category/themata/health/">ΥΓΕΙΑ &#038; ΖΩΗ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11071"><a href="http://www.mylamia.com/main/category/taste/">ΓΕΥΣΗ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11074"><a href="http://www.mylamia.com/main/category/themata/recipes/">ΣΥΝΤΑΓΕΣ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13344"><a href="http://www.mylamia.com/main/category/fashion/">ΜΟΔΑ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11079"><a href="http://www.mylamia.com/main/category/econews/">ΠΕΡΙΒΑΛΛΟΝ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11073"><a href="http://www.mylamia.com/main/category/%cf%80%cf%81%cf%8c%cf%83%cf%89%cf%80%ce%b1%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/">ΑΠΟΨΕΙΣ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11080"><a href="http://www.mylamia.com/main/category/entertain/lifestyle/">LIFESTYLE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49792"><a href="http://www.mylamia.com/main/category/themata/simvoules-tips/">ΣΥΜΒΟΥΛΕΣ &#8211; TIPS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37724"><a href="http://www.mylamia.com/main/category/videos/">Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-31962"><a href="http://www.mylamia.com/main/mylamia/">MyLamia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31965"><a href="http://www.mylamia.com/main/about-us/">σχετικά με μας</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31964"><a href="http://www.mylamia.com/main/advertisin/">διαφήμιση</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43455"><a href="http://www.mylamia.com/main/lamia-webcam/">Λαμία Web Cam</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31963"><a href="http://www.mylamia.com/main/contact/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.mylamia.com/main/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.mylamia.com/main/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Προβολή Ειδήσεις" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.mylamia.com/main/category/news/">
                                  <span itemprop="name">Ειδήσεις</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Για έως δυο μήνες στο 10% η εισφορά για τα «μπλοκάκια»</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-65811" class="post-65811 post type-post status-publish format-standard has-post-thumbnail hentry category-news" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.mylamia.com/main/category/news/">Ειδήσεις</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Για έως δυο μήνες στο 10% η εισφορά για τα «μπλοκάκια»</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Από</div> <a href="http://www.mylamia.com/main/author/arismart/">author</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T12:01:18+00:00" >7 Φεβρουαρίου 2017</time></span>                    <div class="td-post-comments"><a href="http://www.mylamia.com/main/gia-eos-dio-mines-sto-10-isfora-gia-ta-mplokakia/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-65811">101</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.mylamia.com%2Fmain%2Fgia-eos-dio-mines-sto-10-isfora-gia-ta-mplokakia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Κοινοποίηση στο Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%93%CE%B9%CE%B1+%CE%AD%CF%89%CF%82+%CE%B4%CF%85%CE%BF+%CE%BC%CE%AE%CE%BD%CE%B5%CF%82+%CF%83%CF%84%CE%BF+10%25+%CE%B7+%CE%B5%CE%B9%CF%83%CF%86%CE%BF%CF%81%CE%AC+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B1+%C2%AB%CE%BC%CF%80%CE%BB%CE%BF%CE%BA%CE%AC%CE%BA%CE%B9%CE%B1%C2%BB&url=http%3A%2F%2Fwww.mylamia.com%2Fmain%2Fgia-eos-dio-mines-sto-10-isfora-gia-ta-mplokakia%2F&via=MyLamia.com"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Κάντε Tweet στο Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.mylamia.com/main/gia-eos-dio-mines-sto-10-isfora-gia-ta-mplokakia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.mylamia.com/main/gia-eos-dio-mines-sto-10-isfora-gia-ta-mplokakia/&amp;media=http://www.mylamia.com/main/wp-content/uploads/2017/01/money.jpg&description=%CE%93%CE%B9%CE%B1+%CE%AD%CF%89%CF%82+%CE%B4%CF%85%CE%BF+%CE%BC%CE%AE%CE%BD%CE%B5%CF%82+%CF%83%CF%84%CE%BF+10%25+%CE%B7+%CE%B5%CE%B9%CF%83%CF%86%CE%BF%CF%81%CE%AC+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B1+%C2%AB%CE%BC%CF%80%CE%BB%CE%BF%CE%BA%CE%AC%CE%BA%CE%B9%CE%B1%C2%BB" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%93%CE%B9%CE%B1+%CE%AD%CF%89%CF%82+%CE%B4%CF%85%CE%BF+%CE%BC%CE%AE%CE%BD%CE%B5%CF%82+%CF%83%CF%84%CE%BF+10%25+%CE%B7+%CE%B5%CE%B9%CF%83%CF%86%CE%BF%CF%81%CE%AC+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B1+%C2%AB%CE%BC%CF%80%CE%BB%CE%BF%CE%BA%CE%AC%CE%BA%CE%B9%CE%B1%C2%BB%20-%20http%3A%2F%2Fwww.mylamia.com%2Fmain%2Fgia-eos-dio-mines-sto-10-isfora-gia-ta-mplokakia%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.mylamia.com/main/gia-eos-dio-mines-sto-10-isfora-gia-ta-mplokakia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.mylamia.com/main/gia-eos-dio-mines-sto-10-isfora-gia-ta-mplokakia/" data-text="Για έως δυο μήνες στο 10% η εισφορά για τα «μπλοκάκια»" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.mylamia.com/main/wp-content/uploads/2017/01/money.jpg" data-caption=""><img width="660" height="438" class="entry-thumb td-modal-image" src="http://www.mylamia.com/main/wp-content/uploads/2017/01/money.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/01/money.jpg 660w, http://www.mylamia.com/main/wp-content/uploads/2017/01/money.jpg 1320w" sizes="(-webkit-min-device-pixel-ratio: 2) 1320px, (min-resolution: 192dpi) 1320px, 660px" alt="" title="money"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><!-- BEGIN THEIA POST SLIDER --></p>
<h3>Κατά τη μεταβατική αυτή περίοδο, οι εργαζόμενοι με μπλοκάκι θα έχουν πλήρη ασφαλιστική ικανότητα και ασφαλιστική ενημερότητα, εξηγεί ο Τ. Πετρόπουλος</h3>
<p>Στο 10% θα υπολογίζονται οι εισφορές των εργαζομένων με <b>μπλοκάκι</b>, κατά τη μεταβατική περίοδο ενός ή δύο μηνών, σύμφωνα με όσα προανήγγειλε μιλώντας στον ραδιοφωνικό σταθμό του Αθηναϊκού/ Μακεδονικού Πρακτορείου Ειδήσεων «Πρακτορείο 104,9Fm», ο υφυπουργός Εργασίας Τάσος Πετρόπουλος.</p>
<p>«Θα υπάρξει αυτή η μεταβατική περίοδος για τους απασχολούμενους με μπλοκάκια, που ενδεχομένως έχουν και κάποια δυσπιστία στο εάν ο εργοδότης θα καταβάλλει το ποσοστό που του αναλογεί» είπε ο κ. Πετρόπουλος και υπογράμμισε ότι κατά τη μεταβατική αυτή περίοδο, οι εργαζόμενοι με μπλοκάκι θα έχουν πλήρη ασφαλιστική ικανότητα και ασφαλιστική ενημερότητα.</p>
<p>Ερωτηθείς εάν θα αλλάξει το ποσοστό εισφορών μετά τις αντιδράσεις των ελεύθερων επαγγελματιών, ο υφυπουργός Εργασίας διευκρίνισε ότι δεν μειώνεται το 26,95% (συνολικές εισφορές εργοδότη-εργαζομένου) μειώθηκε στο 10% για περιορισμένο χρονικό διάστημα και εωσότου υπάρξει προσαρμογή στο νέο καθεστώς. «Το εργοδοτικό μέρος παραμένει στο 16,95%» είπε ο κ. Πετρόπουλος και αναφέρθηκε σε διαμαρτυρίες και εκπλήξεις από δημοσιογράφους, οι οποίοι δεν είχαν πάρει απαλλαγή, από τον ΟΑΕΕ, και βρέθηκαν τώρα να χρωστούν στο ασφαλιστικό σύστημα από 5000 έως 50.000 ευρώ. Για το συγκεκριμένο θέμα, ο υπουργός ανέφερε ότι προτίθεται να αναλάβει πρωτοβουλίες.</p>
<p>Ο κ. Πετρόπουλος υπογράμμισε ότι το νέο καθεστώς είναι πολύ πιο ευνοϊκό και με χαμηλότερη επιβάρυνση από το προηγούμενο ενώ αναφερόμενος στους επαγγελματίες που επιλέγουν να κλείσουν το μπλοκάκι τους, τόνισε ότι η κυβέρνηση θα παρέμβει με έναν ασφαλή τρόπο στις συνθήκες αγοράς, με στόχο να τελειώσει την μαύρη εργασία καθώς, όπως είπε, δεν μπορεί οι άνθρωποι που δουλεύουν νόμιμα να επιβαρύνονται διαρκώς.</p>
<p><!-- END THEIA POST SLIDER --></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">ΚΟΙΝΟΠΟΙΗΣΗ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.mylamia.com%2Fmain%2Fgia-eos-dio-mines-sto-10-isfora-gia-ta-mplokakia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%93%CE%B9%CE%B1+%CE%AD%CF%89%CF%82+%CE%B4%CF%85%CE%BF+%CE%BC%CE%AE%CE%BD%CE%B5%CF%82+%CF%83%CF%84%CE%BF+10%25+%CE%B7+%CE%B5%CE%B9%CF%83%CF%86%CE%BF%CF%81%CE%AC+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B1+%C2%AB%CE%BC%CF%80%CE%BB%CE%BF%CE%BA%CE%AC%CE%BA%CE%B9%CE%B1%C2%BB&url=http%3A%2F%2Fwww.mylamia.com%2Fmain%2Fgia-eos-dio-mines-sto-10-isfora-gia-ta-mplokakia%2F&via=MyLamia.com"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.mylamia.com/main/gia-eos-dio-mines-sto-10-isfora-gia-ta-mplokakia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.mylamia.com/main/gia-eos-dio-mines-sto-10-isfora-gia-ta-mplokakia/&amp;media=http://www.mylamia.com/main/wp-content/uploads/2017/01/money.jpg&description=%CE%93%CE%B9%CE%B1+%CE%AD%CF%89%CF%82+%CE%B4%CF%85%CE%BF+%CE%BC%CE%AE%CE%BD%CE%B5%CF%82+%CF%83%CF%84%CE%BF+10%25+%CE%B7+%CE%B5%CE%B9%CF%83%CF%86%CE%BF%CF%81%CE%AC+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B1+%C2%AB%CE%BC%CF%80%CE%BB%CE%BF%CE%BA%CE%AC%CE%BA%CE%B9%CE%B1%C2%BB" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%93%CE%B9%CE%B1+%CE%AD%CF%89%CF%82+%CE%B4%CF%85%CE%BF+%CE%BC%CE%AE%CE%BD%CE%B5%CF%82+%CF%83%CF%84%CE%BF+10%25+%CE%B7+%CE%B5%CE%B9%CF%83%CF%86%CE%BF%CF%81%CE%AC+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B1+%C2%AB%CE%BC%CF%80%CE%BB%CE%BF%CE%BA%CE%AC%CE%BA%CE%B9%CE%B1%C2%BB%20-%20http%3A%2F%2Fwww.mylamia.com%2Fmain%2Fgia-eos-dio-mines-sto-10-isfora-gia-ta-mplokakia%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.mylamia.com/main/gia-eos-dio-mines-sto-10-isfora-gia-ta-mplokakia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.mylamia.com/main/gia-eos-dio-mines-sto-10-isfora-gia-ta-mplokakia/" data-text="Για έως δυο μήνες στο 10% η εισφορά για τα «μπλοκάκια»" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="http://www.mylamia.com/main/ipothesi-pel-xekinise-simera-o-ikonomikos-elegchos/">Υπόθεση ΠΕΛ &#8211; Ξεκίνησε σήμερα ο οικονομικός έλεγχος</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Επόμενο άρθρο</span><a href="http://www.mylamia.com/main/ekthesi-fotografias-lamia-tou-19ou-ke-tou-20ou-eona/">Έκθεση φωτογραφίας: Η Λαμία του 19ου και 20ου αιώνα</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.mylamia.com/main/author/arismart/"><img src="http://www.mylamia.com/main/wp-content/uploads/2015/05/fb-mylamia-150x150.jpg" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.mylamia.com/main/author/arismart/">author</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="author"></span><meta itemprop="datePublished" content="2017-02-07T12:01:18+00:00"><meta itemprop="dateModified" content="2017-02-07T12:01:18+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.mylamia.com/main/gia-eos-dio-mines-sto-10-isfora-gia-ta-mplokakia/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.mylamia.com/main/wp-content/uploads/2017/01/logo2017.fw_.png"></span><meta itemprop="name" content="MyLamia.com"></span><meta itemprop="headline " content="Για έως δυο μήνες στο 10% η εισφορά για τα «μπλοκάκια»"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.mylamia.com/main/wp-content/uploads/2017/01/money.jpg"><meta itemprop="width" content="660"><meta itemprop="height" content="438"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_18_589a293366817_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_589a293366817" ><script>var block_td_uid_18_589a293366817 = new tdBlock();
block_td_uid_18_589a293366817.id = "td_uid_18_589a293366817";
block_td_uid_18_589a293366817.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_18_589a293366817_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_589a293366817_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":65811,"live_filter_cur_post_author":"5"}';
block_td_uid_18_589a293366817.td_column_number = "3";
block_td_uid_18_589a293366817.block_type = "td_block_related_posts";
block_td_uid_18_589a293366817.post_count = "3";
block_td_uid_18_589a293366817.found_posts = "7805";
block_td_uid_18_589a293366817.header_color = "";
block_td_uid_18_589a293366817.ajax_pagination_infinite_stop = "";
block_td_uid_18_589a293366817.max_num_pages = "2602";
tdBlocksArray.push(block_td_uid_18_589a293366817);
</script><h4 class="td-related-title"><a id="td_uid_19_589a293367f75" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_18_589a293366817" href="#">ΠΑΡΟΜΟΙΑ ΑΡΘΡΑ</a><a id="td_uid_20_589a29336835b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_18_589a293366817" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_18_589a293366817 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/ston-proedro-tis-dimokratias-o-bakogiannis/" rel="bookmark" title="Στον Πρόεδρο της Δημοκρατίας ο Μπακογιάννης"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/02/bako-pavl-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/02/bako-pavl-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2017/02/bako-pavl-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Στον Πρόεδρο της Δημοκρατίας ο Μπακογιάννης"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/ston-proedro-tis-dimokratias-o-bakogiannis/" rel="bookmark" title="Στον Πρόεδρο της Δημοκρατίας ο Μπακογιάννης">Στον Πρόεδρο της Δημοκρατίας ο Μπακογιάννης</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/sto-psigio-tou-nosokomiou-lamias-paramenoun-nekri-gia-meres/" rel="bookmark" title="Στο ψυγείο του νοσοκομείου Λαμίας παραμένουν οι νεκροί για μέρες"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/02/morgue1-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/02/morgue1-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2017/02/morgue1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Στο ψυγείο του νοσοκομείου Λαμίας παραμένουν οι νεκροί για μέρες"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/sto-psigio-tou-nosokomiou-lamias-paramenoun-nekri-gia-meres/" rel="bookmark" title="Στο ψυγείο του νοσοκομείου Λαμίας παραμένουν οι νεκροί για μέρες">Στο ψυγείο του νοσοκομείου Λαμίας παραμένουν οι νεκροί για μέρες</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mylamia.com/main/tria-programmata-mazikou-athlitismou-sto-dimo-lamieon/" rel="bookmark" title="Τρία προγράμματα Μαζικού Αθλητισμού στο Δήμο Λαμιέων"><img width="218" height="150" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2014/09/sxolikos-athlitismos-218x150.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2014/09/sxolikos-athlitismos-218x150.jpg 218w, http://www.mylamia.com/main/wp-content/uploads/2014/09/sxolikos-athlitismos-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Τρία προγράμματα Μαζικού Αθλητισμού στο Δήμο Λαμιέων"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/tria-programmata-mazikou-athlitismou-sto-dimo-lamieon/" rel="bookmark" title="Τρία προγράμματα Μαζικού Αθλητισμού στο Δήμο Λαμιέων">Τρία προγράμματα Μαζικού Αθλητισμού στο Δήμο Λαμιέων</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_589a293366817" data-td_block_id="td_uid_18_589a293366817"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_589a293366817" data-td_block_id="td_uid_18_589a293366817"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ΑΦΗΣΤΕ ΜΙΑ ΑΠΑΝΤΗΣΗ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/main/gia-eos-dio-mines-sto-10-isfora-gia-ta-mplokakia/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3>			<form action="http://www.mylamia.com/main/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Σχόλιο:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Όνομα:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30"  />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Ιστοσελίδα:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='65811' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="133ebd3c97" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="86"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget bannerListWidget"><div class="block-title"><span> </span></div><div class="banner_wrapper" style="width: 300px; height: 250px;"><div class="banner  banner-65110 bottom vert custom-banners-theme-default_style" style="width: 300px; height: 250px;"><a class="custom_banners_big_link"  target="_blank"  href="http://www.avgerinakos.gr"></a><img width="290" height="250" src="http://www.mylamia.com/main/wp-content/uploads/2015/04/avgerinakos1.jpg" class="attachment-full size-full" alt="" style="width: 300px;height: 250px;" /></div></div><div class="banner_wrapper" style="width: 300px; height: 250px;"><div class="banner  banner-65106 bottom vert custom-banners-theme-default_style" style="width: 300px; height: 250px;"><a class="custom_banners_big_link"  target="_blank"  href="http://www.radiojukebox.eu"></a><img width="300" height="250" src="http://www.mylamia.com/main/wp-content/uploads/2016/08/jukebanner.jpg" class="attachment-full size-full" alt="" style="width: 300px;height: 250px;" /></div></div><div class="banner_wrapper" style="width: 300px; height: 250px;"><div class="banner  banner-65109 bottom vert custom-banners-theme-default_style" style="width: 300px; height: 250px;"><a class="custom_banners_big_link"  target="_blank"  href="http://www.legrandchalet.gr"></a><img width="300" height="250" src="http://www.mylamia.com/main/wp-content/uploads/2016/12/grand-300x250.gif" class="attachment-full size-full" alt="" style="width: 300px;height: 250px;" /></div></div><div class="banner_wrapper" style="width: 300px; height: 250px;"><div class="banner  banner-65112 bottom vert custom-banners-theme-default_style" style="width: 300px; height: 250px;"><a class="custom_banners_big_link"  target="_blank"  href="http://www.ne-ro.gr"></a><img width="300" height="250" src="http://www.mylamia.com/main/wp-content/uploads/2016/08/neroli-banner.gif" class="attachment-full size-full" alt="" style="width: 300px;height: 250px;" /></div></div></aside><div class="td_block_wrap td_block_slide td_block_widget td_uid_21_589a29337c794_rand td-pb-border-top"  data-td-block-uid="td_uid_21_589a29337c794" ><script>var block_td_uid_21_589a29337c794 = new tdBlock();
block_td_uid_21_589a29337c794.id = "td_uid_21_589a29337c794";
block_td_uid_21_589a29337c794.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u03a4\u03b5\u03bb\u03b5\u03c5\u03c4\u03b1\u03af\u03b1 \u039d\u03ad\u03b1","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_21_589a29337c794_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_589a29337c794_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_589a29337c794.td_column_number = "1";
block_td_uid_21_589a29337c794.block_type = "td_block_slide";
block_td_uid_21_589a29337c794.post_count = "5";
block_td_uid_21_589a29337c794.found_posts = "12677";
block_td_uid_21_589a29337c794.header_color = "#";
block_td_uid_21_589a29337c794.ajax_pagination_infinite_stop = "";
block_td_uid_21_589a29337c794.max_num_pages = "2536";
tdBlocksArray.push(block_td_uid_21_589a29337c794);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Τελευταία Νέα</span></h4></div><div id=td_uid_21_589a29337c794 class="td_block_inner"><div id="td_uid_22_589a29337eabb" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_22_589a29337eabb_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.mylamia.com/main/ston-proedro-tis-dimokratias-o-bakogiannis/" rel="bookmark" title="Στον Πρόεδρο της Δημοκρατίας ο Μπακογιάννης"><img width="324" height="400" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/02/bako-pavl-324x400.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/02/bako-pavl-324x400.jpg 324w, http://www.mylamia.com/main/wp-content/uploads/2017/02/bako-pavl-648x800.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="Στον Πρόεδρο της Δημοκρατίας ο Μπακογιάννης"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/ston-proedro-tis-dimokratias-o-bakogiannis/" rel="bookmark" title="Στον Πρόεδρο της Δημοκρατίας ο Μπακογιάννης">Στον Πρόεδρο της Δημοκρατίας ο Μπακογιάννης</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.mylamia.com/main/author/arismart/">author</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T13:52:02+00:00" >7 Φεβρουαρίου 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.mylamia.com/main/ston-proedro-tis-dimokratias-o-bakogiannis/#respond">0</a></div></div></div></div><div id="td_uid_22_589a29337eabb_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.mylamia.com/main/sto-psigio-tou-nosokomiou-lamias-paramenoun-nekri-gia-meres/" rel="bookmark" title="Στο ψυγείο του νοσοκομείου Λαμίας παραμένουν οι νεκροί για μέρες"><img width="324" height="400" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/02/morgue1-324x400.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/02/morgue1-324x400.jpg 324w, http://www.mylamia.com/main/wp-content/uploads/2017/02/morgue1-648x459.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="Στο ψυγείο του νοσοκομείου Λαμίας παραμένουν οι νεκροί για μέρες"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/sto-psigio-tou-nosokomiou-lamias-paramenoun-nekri-gia-meres/" rel="bookmark" title="Στο ψυγείο του νοσοκομείου Λαμίας παραμένουν οι νεκροί για μέρες">Στο ψυγείο του νοσοκομείου Λαμίας παραμένουν οι νεκροί για μέρες</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.mylamia.com/main/author/arismart/">author</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T13:39:50+00:00" >7 Φεβρουαρίου 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.mylamia.com/main/sto-psigio-tou-nosokomiou-lamias-paramenoun-nekri-gia-meres/#respond">0</a></div></div></div></div><div id="td_uid_22_589a29337eabb_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.mylamia.com/main/pethane-o-loukianos-kilaidonis/" rel="bookmark" title="Πέθανε ο Λουκιανός Κηλαηδόνης"><img width="324" height="400" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/02/kilaidonis-324x400.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/02/kilaidonis-324x400.jpg 324w, http://www.mylamia.com/main/wp-content/uploads/2017/02/kilaidonis-648x410.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="Πέθανε ο Λουκιανός Κηλαηδόνης"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/pethane-o-loukianos-kilaidonis/" rel="bookmark" title="Πέθανε ο Λουκιανός Κηλαηδόνης">Πέθανε ο Λουκιανός Κηλαηδόνης</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.mylamia.com/main/author/arismart/">author</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T13:36:57+00:00" >7 Φεβρουαρίου 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.mylamia.com/main/pethane-o-loukianos-kilaidonis/#respond">0</a></div></div></div></div><div id="td_uid_22_589a29337eabb_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.mylamia.com/main/tria-programmata-mazikou-athlitismou-sto-dimo-lamieon/" rel="bookmark" title="Τρία προγράμματα Μαζικού Αθλητισμού στο Δήμο Λαμιέων"><img width="324" height="400" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2014/09/sxolikos-athlitismos-324x400.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2014/09/sxolikos-athlitismos-324x400.jpg 324w, http://www.mylamia.com/main/wp-content/uploads/2014/09/sxolikos-athlitismos-648x565.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="Τρία προγράμματα Μαζικού Αθλητισμού στο Δήμο Λαμιέων"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/tria-programmata-mazikou-athlitismou-sto-dimo-lamieon/" rel="bookmark" title="Τρία προγράμματα Μαζικού Αθλητισμού στο Δήμο Λαμιέων">Τρία προγράμματα Μαζικού Αθλητισμού στο Δήμο Λαμιέων</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.mylamia.com/main/author/arismart/">author</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T12:20:48+00:00" >7 Φεβρουαρίου 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.mylamia.com/main/tria-programmata-mazikou-athlitismou-sto-dimo-lamieon/#respond">0</a></div></div></div></div><div id="td_uid_22_589a29337eabb_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.mylamia.com/main/ekthesi-fotografias-lamia-tou-19ou-ke-tou-20ou-eona/" rel="bookmark" title="Έκθεση φωτογραφίας: Η Λαμία του 19ου και 20ου αιώνα"><img width="324" height="400" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/02/lam1-324x400.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/02/lam1-324x400.jpg 324w, http://www.mylamia.com/main/wp-content/uploads/2017/02/lam1-648x429.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="Έκθεση φωτογραφίας: Η Λαμία του 19ου και 20ου αιώνα"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/ekthesi-fotografias-lamia-tou-19ou-ke-tou-20ou-eona/" rel="bookmark" title="Έκθεση φωτογραφίας: Η Λαμία του 19ου και 20ου αιώνα">Έκθεση φωτογραφίας: Η Λαμία του 19ου και 20ου αιώνα</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.mylamia.com/main/author/arismart/">author</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T12:02:09+00:00" >7 Φεβρουαρίου 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.mylamia.com/main/ekthesi-fotografias-lamia-tou-19ou-ke-tou-20ou-eona/#respond">0</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><div class="td_block_wrap td_block_weather td_block_widget td_uid_23_589a293385dab_rand td-pb-border-top"  data-td-block-uid="td_uid_23_589a293385dab" ><h4 class="block-title"><span>ΚΑΙΡΟΣ</span></h4><div id=td_uid_23_589a293385dab class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Lamia, GR</div>
			<div class="td-weather-condition">scattered clouds</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_23_589a293385dab"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_23_589a293385dab">
				<input id="td_uid_23_589a293385dab" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 scattered-clouds-n td-w-today-icon" data-td-block-uid="td_uid_23_589a293385dab"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_23_589a293385dab">
					<span class="td-big-degrees">8</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">8</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">8</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">93%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">2.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">40%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Τε</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">7</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Πε</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">6</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Πα</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">4</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Σα</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">5</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Κυ</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">3</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="widget widget_easy_ads_wedgite_class"><div class="block-title"><span>-Διαφήμιση-</span></div>	<div class="mb10 main-block-cc">
					<div class="easy-adverts-out-ads-holder  ">
					<div class="easy-adverts-out-item  m0auto" id="e-a-id64974" style="width:300px;height:250px" >
								<div class="easy-adds-image">
					<a href="http://www.mylamia.com/main/?easy_ads=balcony"  target="_blank" >
						<img width="300"height="250" src="http://www.mylamia.com/main/wp-content/uploads/2016/12/balcony300.jpg" alt="BALCONY" />
					</a>
				</div>
							</div>	
					<div class="easy-adverts-out-item  m0auto" id="e-a-id64972" style="width:300px;height:250px" >
								<div class="easy-adds-image">
					<a href="http://www.mylamia.com/main/?easy_ads=grand-chalet"  target="_blank" >
						<img width="300"height="250" src="http://www.mylamia.com/main/wp-content/uploads/2016/12/grand-300x250.gif" alt="GRAND CHALET" />
					</a>
				</div>
							</div>	
					</div>
			</div>
	</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6830152651798265" data-ad-slot="3037598684"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_27_589a29338cd4e_rand td-pb-border-top"  data-td-block-uid="td_uid_27_589a29338cd4e" ><script>var block_td_uid_27_589a29338cd4e = new tdBlock();
block_td_uid_27_589a29338cd4e.id = "td_uid_27_589a29338cd4e";
block_td_uid_27_589a29338cd4e.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0395\u03a0\u0399\u039b\u039f\u0393\u0388\u03a3 \u03a3\u03a5\u039d\u03a4\u0386\u039a\u03a4\u0397","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_27_589a29338cd4e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_589a29338cd4e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_27_589a29338cd4e.td_column_number = "1";
block_td_uid_27_589a29338cd4e.block_type = "td_block_7";
block_td_uid_27_589a29338cd4e.post_count = "3";
block_td_uid_27_589a29338cd4e.found_posts = "1051";
block_td_uid_27_589a29338cd4e.header_color = "";
block_td_uid_27_589a29338cd4e.ajax_pagination_infinite_stop = "";
block_td_uid_27_589a29338cd4e.max_num_pages = "351";
tdBlocksArray.push(block_td_uid_27_589a29338cd4e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ΕΠΙΛΟΓΈΣ ΣΥΝΤΆΚΤΗ</span></h4></div><div id=td_uid_27_589a29338cd4e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mylamia.com/main/tria-programmata-mazikou-athlitismou-sto-dimo-lamieon/" rel="bookmark" title="Τρία προγράμματα Μαζικού Αθλητισμού στο Δήμο Λαμιέων"><img width="100" height="70" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2014/09/sxolikos-athlitismos-100x70.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2014/09/sxolikos-athlitismos-100x70.jpg 100w, http://www.mylamia.com/main/wp-content/uploads/2014/09/sxolikos-athlitismos-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Τρία προγράμματα Μαζικού Αθλητισμού στο Δήμο Λαμιέων"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/tria-programmata-mazikou-athlitismou-sto-dimo-lamieon/" rel="bookmark" title="Τρία προγράμματα Μαζικού Αθλητισμού στο Δήμο Λαμιέων">Τρία προγράμματα Μαζικού Αθλητισμού στο Δήμο Λαμιέων</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T12:20:48+00:00" >7 Φεβρουαρίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mylamia.com/main/apateones-ekpedeftiki-elate-grigora-chtipise-pedi-sas/" rel="bookmark" title="Απατεώνες&#8230; εκπαιδευτικοί. Ελάτε γρήγορα χτύπησε το παιδί σας"><img width="100" height="70" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/02/tilef_apa-100x70.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/02/tilef_apa-100x70.jpg 100w, http://www.mylamia.com/main/wp-content/uploads/2017/02/tilef_apa-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Απατεώνες&#8230; εκπαιδευτικοί. Ελάτε γρήγορα χτύπησε το παιδί σας"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/apateones-ekpedeftiki-elate-grigora-chtipise-pedi-sas/" rel="bookmark" title="Απατεώνες&#8230; εκπαιδευτικοί. Ελάτε γρήγορα χτύπησε το παιδί σας">Απατεώνες&#8230; εκπαιδευτικοί. Ελάτε γρήγορα χτύπησε το παιδί σας</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-06T16:32:13+00:00" >6 Φεβρουαρίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mylamia.com/main/anatinaxan-atm-sta-kamena-vourla/" rel="bookmark" title="Ανατίναξαν ΑΤΜ στα Καμένα Βούρλα"><img width="100" height="70" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2017/02/atm_kamenavourla03-100x70.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2017/02/atm_kamenavourla03-100x70.jpg 100w, http://www.mylamia.com/main/wp-content/uploads/2017/02/atm_kamenavourla03-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Ανατίναξαν ΑΤΜ στα Καμένα Βούρλα"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/anatinaxan-atm-sta-kamena-vourla/" rel="bookmark" title="Ανατίναξαν ΑΤΜ στα Καμένα Βούρλα">Ανατίναξαν ΑΤΜ στα Καμένα Βούρλα</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-06T09:41:54+00:00" >6 Φεβρουαρίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_28_589a293396394_rand td-pb-border-top"  data-td-block-uid="td_uid_28_589a293396394" ><script>var block_td_uid_28_589a293396394 = new tdBlock();
block_td_uid_28_589a293396394.id = "td_uid_28_589a293396394";
block_td_uid_28_589a293396394.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0394\u0397\u039c\u039f\u03a6\u0399\u039b\u0395\u038a\u03a3 \u0398\u0388\u03a3\u0395\u0399\u03a3","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_28_589a293396394_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_589a293396394_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_28_589a293396394.td_column_number = "1";
block_td_uid_28_589a293396394.block_type = "td_block_7";
block_td_uid_28_589a293396394.post_count = "3";
block_td_uid_28_589a293396394.found_posts = "12672";
block_td_uid_28_589a293396394.header_color = "";
block_td_uid_28_589a293396394.ajax_pagination_infinite_stop = "";
block_td_uid_28_589a293396394.max_num_pages = "4224";
tdBlocksArray.push(block_td_uid_28_589a293396394);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ΔΗΜΟΦΙΛΕΊΣ ΘΈΣΕΙΣ</span></h4></div><div id=td_uid_28_589a293396394 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mylamia.com/main/lichadonisia-paradisos/" rel="bookmark" title="Λιχαδονήσια: Ο «κρυφός» καλοκαιρινός παράδεισος (εικόνες-video)"><img width="100" height="70" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2016/06/lixadonisia-100x70.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2016/06/lixadonisia-100x70.jpg 100w, http://www.mylamia.com/main/wp-content/uploads/2016/06/lixadonisia-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Λιχαδονήσια: Ο «κρυφός» καλοκαιρινός παράδεισος (εικόνες-video)"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://www.mylamia.com/main/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/lichadonisia-paradisos/" rel="bookmark" title="Λιχαδονήσια: Ο «κρυφός» καλοκαιρινός παράδεισος (εικόνες-video)">Λιχαδονήσια: Ο «κρυφός» καλοκαιρινός παράδεισος (εικόνες-video)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-21T10:08:04+00:00" >21 Αυγούστου 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mylamia.com/main/glyfa-fthiotidas/" rel="bookmark" title="ΓΛΥΦΑ ΦΘΙΩΤΙΔΑΣ: Η φυσική ομορφιά ενός τοπίου είναι το πρώτο πράγμα που παρατηρεί κανείς"><img width="100" height="70" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2015/05/glyfa-100x70.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2015/05/glyfa-100x70.jpg 100w, http://www.mylamia.com/main/wp-content/uploads/2015/05/glyfa-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ΓΛΥΦΑ ΦΘΙΩΤΙΔΑΣ: Η φυσική ομορφιά ενός τοπίου είναι το πρώτο πράγμα που παρατηρεί κανείς"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/glyfa-fthiotidas/" rel="bookmark" title="ΓΛΥΦΑ ΦΘΙΩΤΙΔΑΣ: Η φυσική ομορφιά ενός τοπίου είναι το πρώτο πράγμα που παρατηρεί κανείς">ΓΛΥΦΑ ΦΘΙΩΤΙΔΑΣ: Η φυσική ομορφιά ενός τοπίου είναι το πρώτο πράγμα...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-26T14:15:59+00:00" >26 Ιουνίου 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mylamia.com/main/kamena-vourla-enas-mikros-paradisos-se-apostasi-anapnois-apo-tin-lamia/" rel="bookmark" title="Καμένα Βούρλα: Ένας μικρός παράδεισος σε απόσταση αναπνοής από την Λαμία"><img width="100" height="70" class="entry-thumb" src="http://www.mylamia.com/main/wp-content/uploads/2016/05/kamena1-100x70.jpg" srcset="http://www.mylamia.com/main/wp-content/uploads/2016/05/kamena1-100x70.jpg 100w, http://www.mylamia.com/main/wp-content/uploads/2016/05/kamena1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Καμένα Βούρλα: Ένας μικρός παράδεισος σε απόσταση αναπνοής από την Λαμία"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mylamia.com/main/kamena-vourla-enas-mikros-paradisos-se-apostasi-anapnois-apo-tin-lamia/" rel="bookmark" title="Καμένα Βούρλα: Ένας μικρός παράδεισος σε απόσταση αναπνοής από την Λαμία">Καμένα Βούρλα: Ένας μικρός παράδεισος σε απόσταση αναπνοής από την Λαμία</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-17T14:03:19+00:00" >17 Αυγούστου 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_29_589a2933ad4d2_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_29_589a2933ad4d2" ><h4 class="block-title"><span>ΔΗΜΟΦΙΛΗ ΚΑΤΗΓΟΡΙΑ</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.mylamia.com/main/category/news/">Ειδήσεις<span class="td-cat-no">7806</span></a></li><li><a href="http://www.mylamia.com/main/category/nightlife/">Nightlife<span class="td-cat-no">756</span></a></li><li><a href="http://www.mylamia.com/main/category/entertain/music/">Μουσική<span class="td-cat-no">518</span></a></li><li><a href="http://www.mylamia.com/main/category/culture/">Πολιτισμός<span class="td-cat-no">512</span></a></li><li><a href="http://www.mylamia.com/main/category/themata/">Θέματα<span class="td-cat-no">486</span></a></li><li><a href="http://www.mylamia.com/main/category/entertain/">Ψυχαγωγία<span class="td-cat-no">457</span></a></li><li><a href="http://www.mylamia.com/main/category/travel/">Ταξίδι<span class="td-cat-no">432</span></a></li><li><a href="http://www.mylamia.com/main/category/entertain/cinema/">Σινεμά<span class="td-cat-no">399</span></a></li><li><a href="http://www.mylamia.com/main/category/themata/health/">Υγεία &amp; Ζωή<span class="td-cat-no">351</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.mylamia.com/main/"><img class="td-retina-data" src="http://www.mylamia.com/main/wp-content/uploads/2017/01/logomob.fw_.png" data-retina="http://www.mylamia.com/main/wp-content/uploads/2017/01/logoret.fw_.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ΣΧΕΤΙΚΆ ΜΕ ΕΜΆΣ</span></div>To MyLamia.com είναι μία διαδικτυακή πύλη, ποικίλης θεματολογίας με έδρα την πόλη της Λαμίας.<div class="footer-email-wrap">Επικοινωνία: <a href="mailto:info@mylamia.com">info@mylamia.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ΑΚΟΛΟΥΘΗΣΕ ΜΑΣ</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mylamia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/source/mylamia.com" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/my_lamia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2017 MyLamia. Handcrafted by REDcom Creative Agency                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        
        uid: 589a2933b14dd
    -->

    <script type='text/javascript' src='http://www.mylamia.com/main/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/plugins/custom-banners/assets/js/custom-banners.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Lamia, GR","api_location":"Lamia","api_language":"en","today_icon":"scattered-clouds-n","today_icon_text":"scattered clouds","today_temp":[8,46.4],"today_humidity":93,"today_wind_speed":[2.1,1.3],"today_min":[8,46.4],"today_max":[8,46.4],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1486548000,"day_temp":[7,45],"day_name":"\u03a4\u03b5","owm_day_index":1},{"timestamp":1486634400,"day_temp":[6,42],"day_name":"\u03a0\u03b5","owm_day_index":2},{"timestamp":1486720800,"day_temp":[4,39],"day_name":"\u03a0\u03b1","owm_day_index":3},{"timestamp":1486807200,"day_temp":[5,42],"day_name":"\u03a3\u03b1","owm_day_index":4},{"timestamp":1486893600,"day_temp":[3,37],"day_name":"\u039a\u03c5","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

jQuery(document).ready(function() {
    jQuery("#td_uid_22_589a29337eabb").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 5000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_22_589a29337eabb .prevButton"),
        navNextSelector: jQuery("#td_uid_22_589a29337eabb .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_23_589a293385dab","location":"Lamia, GR","api_location":"Lamia","api_language":"en","today_icon":"scattered-clouds-n","today_icon_text":"scattered clouds","today_temp":[8,46.4],"today_humidity":93,"today_wind_speed":[2.1,1.3],"today_min":[8,46.4],"today_max":[8,46.4],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1486548000,"day_temp":[7,45],"day_name":"\u03a4\u03b5","owm_day_index":1},{"timestamp":1486634400,"day_temp":[6,42],"day_name":"\u03a0\u03b5","owm_day_index":2},{"timestamp":1486720800,"day_temp":[4,39],"day_name":"\u03a0\u03b1","owm_day_index":3},{"timestamp":1486807200,"day_temp":[5,42],"day_name":"\u03a3\u03b1","owm_day_index":4},{"timestamp":1486893600,"day_temp":[3,37],"day_name":"\u039a\u03c5","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.mylamia.com/main/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.mylamia.com/main/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- Modal Dialog Output -->
<a id="inline" href="#data"></a>
<div style="display:none"><div id="data" style="color:#000000;background-color:#CCCCCC;width:100%;height:100%"><a href="http://www.radiojukebox.eu/" target="_blank"><img class="aligncenter size-full wp-image-52326" src="http://www.mylamia.com/main/wp-content/uploads/2017/01/bannerjuke2.jpg" alt="xmas-loca" width="850" height="500" /></a></div></div>
<div id='md-content'>
<script type="text/javascript">
function modal_dialog_open() {
	jQuery("a#inline").trigger('click')
}
function modal_dialog_close() {
	parent.jQuery.fancybox.close();
}

var cookievalue = jQuery.cookie('modal-dialog2');
if (cookievalue == null) cookievalue = 0;
jQuery(document).ready(function() {
jQuery("a#inline").fancybox({
'hideOnOverlayClick': true,
'hideOnContentClick': false,
'enableEscapeButton': true,
'showCloseButton': true,
'centerOnScroll': true,
'autoDimensions': true,
'overlayColor': '#F01C27',
'width': '750',
'height': '500',
		transitionIn: "fade",
		transitionOut: "fade",
'overlayOpacity': 0.3
});
	var cookiechecksvalue = jQuery.cookie('modal-dialog2_checks');
	if (cookiechecksvalue == null) cookiechecksvalue = 0;
	if (cookievalue  < 10 && jQuery.browser.mobile == false)
	{
		cookiechecksvalue++;
		jQuery.cookie('modal-dialog2_checks', cookiechecksvalue, { expires: 1, path: '/'});
		if (cookiechecksvalue % 2 == 0) {
		setTimeout(
			function(){
				modal_dialog_open();
			}, 2);
	};
}});
</script>
</div>
<!-- End of Modal Dialog Output -->

</body>
</html>