<!DOCTYPE html>
<html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.mylamia.com/main/xmlrpc.php" />
<title>Λογοτεχνική συναυλία σήμερα στο Δημοτικό Ωδείο Λαμίας &bull; MyLamia.com</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.mylamia.com/main/logotechniki-sinavlia-simera-sto-dimotiko-odio-lamias/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Λογοτεχνική συναυλία σήμερα στο Δημοτικό Ωδείο Λαμίας &bull; MyLamia.com" />
<meta property="og:description" content="Μόλις 2 ημέρες πριν τα Χριστούγεννα, σήμερα Παρασκευή στις 7.30 το απόγευμα, μία ξεχωριστή λογοτεχνική συναυλία για μικρούς και μεγάλους στο Δημοτικό Ωδείο Λαμίας και στην αίθουσα συναυλιών Αλέξανδρος Αινιάν. Θα διαβαστούν αποσπάσματα από το βιβλίο της Λίλης Μπαρτσιώκα-Τσώνη, με τίτλο Οι Νύχτες των Παιχνιδιών και ο Καλικάτζαρος των Χριστουγέννων." />
<meta property="og:url" content="http://www.mylamia.com/main/logotechniki-sinavlia-simera-sto-dimotiko-odio-lamias/" />
<meta property="og:site_name" content="MyLamia.com" />
<meta property="article:publisher" content="https://www.facebook.com/mylamia" />
<meta property="article:section" content="ΕΚΔΗΛΩΣΕΙΣ" />
<meta property="article:published_time" content="2016-12-23T12:23:13+02:00" />
<meta property="fb:admins" content="1165602852" />
<meta property="og:image" content="http://www.mylamia.com/main/wp-content/uploads/2016/12/logosyn1.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Μόλις 2 ημέρες πριν τα Χριστούγεννα, σήμερα Παρασκευή στις 7.30 το απόγευμα, μία ξεχωριστή λογοτεχνική συναυλία για μικρούς και μεγάλους στο Δημοτικό Ωδείο Λαμίας και στην αίθουσα συναυλιών Αλέξανδρος Αινιάν. Θα διαβαστούν αποσπάσματα από το βιβλίο της Λίλης Μπαρτσιώκα-Τσώνη, με τίτλο Οι Νύχτες των Παιχνιδιών και ο Καλικάτζαρος των Χριστουγέννων." />
<meta name="twitter:title" content="Λογοτεχνική συναυλία σήμερα στο Δημοτικό Ωδείο Λαμίας &bull; MyLamia.com" />
<meta name="twitter:site" content="@my_lamia" />
<meta name="twitter:image" content="http://www.mylamia.com/main/wp-content/uploads/2016/12/logosyn1.jpg" />
<meta name="twitter:creator" content="@my_lamia" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; MyLamia.com" href="http://www.mylamia.com/main/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; MyLamia.com" href="http://www.mylamia.com/main/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Λογοτεχνική συναυλία σήμερα στο Δημοτικό Ωδείο Λαμίας &raquo; MyLamia.com" href="http://www.mylamia.com/main/logotechniki-sinavlia-simera-sto-dimotiko-odio-lamias/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mylamia.com\/main\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.mylamia.com/main/wp-content/plugins/contact-form-maker/css/jquery-ui-1.10.3.custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-spinner-css'  href='http://www.mylamia.com/main/wp-content/plugins/contact-form-maker/css/jquery-ui-spinner.css' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_calendar-jos-css'  href='http://www.mylamia.com/main/wp-content/plugins/contact-form-maker/css/calendar-jos.css' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_frontend-css'  href='http://www.mylamia.com/main/wp-content/plugins/contact-form-maker/css/form_maker_frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.mylamia.com/main/wp-content/plugins/theia-post-slider/css/font-theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.mylamia.com/main/wp-content/plugins/theia-post-slider/fonts/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.mylamia.com/main/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.mylamia.com/main/wp-content/themes/sahifa/css/ilightbox/smooth-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mylamia.com/main/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?v=3.exp&#038;key'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/plugins/contact-form-maker/js/if_gmap_front_end.js'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/plugins/contact-form-maker/js/jelly.min.js'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/plugins/contact-form-maker/js/file-upload.js'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/plugins/contact-form-maker/js/calendar/calendar.js'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/plugins/contact-form-maker/js/calendar/calendar_function.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fm_objectL10n = {"plugin_url":"http:\/\/www.mylamia.com\/main\/wp-content\/plugins\/contact-form-maker"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/plugins/contact-form-maker/js/main_div_front_end.js'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/plugins/theia-post-slider/js/async.min.js'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/plugins/theia-post-slider/js/tps.js'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js'></script>
<link rel='https://api.w.org/' href='http://www.mylamia.com/main/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mylamia.com/main/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mylamia.com/main/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.mylamia.com/main/?p=64400' />
<link rel="alternate" type="application/json+oembed" href="http://www.mylamia.com/main/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mylamia.com%2Fmain%2Flogotechniki-sinavlia-simera-sto-dimotiko-odio-lamias%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mylamia.com/main/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mylamia.com%2Fmain%2Flogotechniki-sinavlia-simera-sto-dimotiko-odio-lamias%2F&#038;format=xml" />
<script data-cfasync="false">  (function(a,b,c,d,e){var f=a+"Q";b[a]=b[a]||{};b[a][d]=b[a][d]||function(){
  (b[f]=b[f]||[]).push(arguments)};a=c.getElementsByTagName(e)[0];c=c.createElement(e);c.async=1;
  c.src="//static.reembed.com/data/scripts/g_6524_5d430ba4e5d710f00a2628e519da34a3.js";
  a.parentNode.insertBefore(c,a)})("reEmbed",window,document,"setupPlaylist","script");
</script>		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
	<link rel="shortcut icon" href="http://www.mylamia.com/main/wp-content/uploads/2015/03/icon.ico_.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.mylamia.com/main/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.mylamia.com/main/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.mylamia.com/main/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.mylamia.com/main/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.mylamia.com/main/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.mylamia.com/main/wp-content/uploads/2016/08/myappleiconretina.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.mylamia.com/main/wp-content/uploads/2016/08/myretina.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.mylamia.com/main/wp-content/uploads/2016/08/myappleicon.jpg" />
<link rel="apple-touch-icon-precomposed" href="http://www.mylamia.com/main/wp-content/uploads/2016/08/myapple.jpg" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.mylamia.com\/main\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.mylamia.com\/main\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<!-- BEGIN GADWP v4.9.4 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-26016817-3', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>
<body id="top" class="single single-post postid-64400 single-format-standard lazy-enabled">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1699361633719562',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.mylamia.com/main/">
				<button class="search-button" type="submit" value="Αναζήτηση"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" value="Αναζήτηση" onfocus="if (this.value == 'Αναζήτηση') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Αναζήτηση';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.mylamia.com/main/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/mylamia" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://www.twitter.com/my_lamia" target="_blank"><i class="fa fa-twitter"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Παρασκευή ,  23  Δεκέμβριος 2016</span>					
				<div class="top-menu"><ul id="menu-page-menu" class="menu"><li id="menu-item-11084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11084"><a href="http://mylamia.com/main/">Home</a></li>
<li id="menu-item-11598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11598"><a href="http://www.mylamia.com/main/mylamia/">MyLamia</a>
<ul class="sub-menu">
	<li id="menu-item-11085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11085"><a href="http://www.mylamia.com/main/editorial/">editorial 06/12/2013</a></li>
	<li id="menu-item-11605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11605"><a href="http://www.mylamia.com/main/about-us/">σχετικά με μας</a></li>
	<li id="menu-item-11606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11606"><a href="http://www.mylamia.com/main/advertisin/">διαφήμιση</a></li>
	<li id="menu-item-11607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11607"><a href="http://www.mylamia.com/main/prosopika-dedomena/">προσωπικά δεδομένα</a></li>
</ul>
</li>
<li id="menu-item-11356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11356"><a href="http://www.mylamia.com/main/i-poli/">Η Πόλη μας</a>
<ul class="sub-menu">
	<li id="menu-item-11357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11357"><a href="http://www.mylamia.com/main/i-lamia/">H Λαμία</a></li>
	<li id="menu-item-11359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11359"><a href="http://www.mylamia.com/main/kentro-istorikis-enimerosis-thermopylon/">Κέντρο Ιστορικής Ενημέρωσης Θερμοπυλών</a></li>
	<li id="menu-item-14273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14273"><a href="http://www.mylamia.com/main/laografiko-moyseio-fthiotidas/">Λαογραφικό Μουσείο Φθιώτιδας</a></li>
	<li id="menu-item-14280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14280"><a href="http://www.mylamia.com/main/vyzantino-mouseio-fthiotidas/">Βυζαντινό Μουσείο Φθιώτιδας</a></li>
	<li id="menu-item-23925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23925"><a href="http://www.mylamia.com/main/dimotiko-perifereiako-theatro-roumelis/">Δημοτικό Περιφερειακό Θέατρο Ρούμελης</a></li>
	<li id="menu-item-11364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11364"><a href="http://www.mylamia.com/main/ipiresies-dieythinseis/">Υπηρεσίες &#8211; Διευθύνσεις</a></li>
	<li id="menu-item-11365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11365"><a href="http://www.mylamia.com/main/tilefona-anagis/">Τηλέφωνα Ανάγκης</a></li>
	<li id="menu-item-11358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11358"><a href="http://www.mylamia.com/main/efimerevonta-farmakeia-lamias/">Εφημερεύοντα Φαρμακεία</a></li>
	<li id="menu-item-11440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11440"><a href="http://www.mylamia.com/main/lamia-map/">Χάρτης Πόλης</a></li>
	<li id="menu-item-11090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11090"><a href="http://www.mylamia.com/main/lamia-webcam/">Λαμία Web Cam</a></li>
</ul>
</li>
<li id="menu-item-47235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47235"><a href="http://www.mylamia.com/main/ipovoli-arthrou/">Υποβολή Άρθρου &#8211; Δελτίο Τύπου</a></li>
<li id="menu-item-11087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11087"><a href="http://www.mylamia.com/main/contact/">Επικοινωνία</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.mylamia.com/main/">
							<button class="search-button" type="submit" value="Αναζήτηση"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="Αναζήτηση" onfocus="if (this.value == 'Αναζήτηση') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Αναζήτηση';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.mylamia.com/main/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/mylamia" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://www.twitter.com/my_lamia" target="_blank"><i class="fa fa-twitter"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:1px;">
			<h2>								<a title="MyLamia.com" href="http://www.mylamia.com/main/">
					<img src="http://www.mylamia.com/main/wp-content/uploads/2015/03/mylamia_logo_new11.png" alt="MyLamia.com"  /><strong>MyLamia.com </strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			
			<a href="http://www.mylamia.com/main/o-nikos-portokaloglou-kani-restart-sto-dimotiko-theatro-lamias/" title="" >
				<img src="http://www.mylamia.com/main/wp-content/uploads/2016/12/portokolaglou728x90.gif" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
									<a class="main-nav-logo" title="MyLamia.com" href="http://www.mylamia.com/main/">
						<img src="http://www.mylamia.com/main/wp-content/uploads/2014/01/mylamia-automn2.png" width="195" height="54" alt="MyLamia.com">
					</a>
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-31724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31724"><a href="http://www.mylamia.com/main/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-11068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11068"><a href="http://www.mylamia.com/main/category/news/">ΕΙΔΗΣΕΙΣ</a></li>
<li id="menu-item-11076" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-11076"><a href="http://www.mylamia.com/main/category/culture/">ΠΟΛΙΤΙΣΜΟΣ</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-11077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11077"><a href="http://www.mylamia.com/main/category/culture/eikastika/">ΕΙΚΑΣΤΙΚΑ</a></li>
	<li id="menu-item-11078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11078"><a href="http://www.mylamia.com/main/category/culture/theatro/">ΘΕΑΤΡΟ</a></li>
	<li id="menu-item-32000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32000"><a href="http://www.mylamia.com/main/category/culture/%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%89%cf%83%ce%b5%ce%b9%cf%83/">ΕΚΔΗΛΩΣΕΙΣ</a></li>
	<li id="menu-item-31917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31917"><a href="http://www.mylamia.com/main/category/culture/books/">ΒΙΒΛΙΟ</a></li>
</ul>
</li>
<li id="menu-item-11072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11072"><a href="http://www.mylamia.com/main/category/nightlife/">ΕΞΟΔΟΣ</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-39500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39500"><a href="http://www.mylamia.com/main/category/nightlife/cocktail-stories-by-ten/">COCKTAIL STORIES by TEN</a></li>
</ul>
</li>
<li id="menu-item-11081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11081"><a href="http://www.mylamia.com/main/category/entertain/music/">ΜΟΥΣΙΚΗ</a></li>
<li id="menu-item-11082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11082"><a href="http://www.mylamia.com/main/category/entertain/cinema/">ΣΙΝΕΜΑ</a></li>
<li id="menu-item-45311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45311"><a href="http://www.mylamia.com/main/category/themata/health/">ΥΓΕΙΑ &#038; ΖΩΗ</a></li>
<li id="menu-item-11067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11067"><a href="http://www.mylamia.com/main/category/themata/">ΘΕΜΑΤΑ</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-11075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11075"><a href="http://www.mylamia.com/main/category/themata/technology/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
	<li id="menu-item-11069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11069"><a href="http://www.mylamia.com/main/category/themata/travel/">ΤΑΞΙΔΙ</a></li>
	<li id="menu-item-11070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11070"><a href="http://www.mylamia.com/main/category/themata/health/">ΥΓΕΙΑ &#038; ΖΩΗ</a></li>
	<li id="menu-item-11071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11071"><a href="http://www.mylamia.com/main/category/themata/taste/">ΓΕΥΣΗ</a></li>
	<li id="menu-item-11074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11074"><a href="http://www.mylamia.com/main/category/themata/recipes/">ΣΥΝΤΑΓΕΣ</a></li>
	<li id="menu-item-13344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13344"><a href="http://www.mylamia.com/main/category/fashion/">ΜΟΔΑ</a></li>
	<li id="menu-item-11079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11079"><a href="http://www.mylamia.com/main/category/econews/">ΠΕΡΙΒΑΛΛΟΝ</a></li>
	<li id="menu-item-11073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11073"><a href="http://www.mylamia.com/main/category/%cf%80%cf%81%cf%8c%cf%83%cf%89%cf%80%ce%b1%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/">ΑΠΟΨΕΙΣ</a></li>
	<li id="menu-item-11080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11080"><a href="http://www.mylamia.com/main/category/entertain/lifestyle/">LIFESTYLE</a></li>
	<li id="menu-item-49792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49792"><a href="http://www.mylamia.com/main/category/themata/simvoules-tips/">ΣΥΜΒΟΥΛΕΣ &#8211; TIPS</a></li>
	<li id="menu-item-37724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37724"><a href="http://www.mylamia.com/main/category/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-31962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31962"><a href="http://www.mylamia.com/main/mylamia/">MyLamia</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-31965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31965"><a href="http://www.mylamia.com/main/about-us/">σχετικά με μας</a></li>
	<li id="menu-item-31964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31964"><a href="http://www.mylamia.com/main/advertisin/">διαφήμιση</a></li>
	<li id="menu-item-43455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43455"><a href="http://www.mylamia.com/main/lamia-webcam/">Λαμία Web Cam</a></li>
	<li id="menu-item-31963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31963"><a href="http://www.mylamia.com/main/contact/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	<div class="e3lan e3lan-below_header">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728-mylamia -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6830152651798265"
     data-ad-slot="5405117083"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.mylamia.com/main">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.mylamia.com/main/category/culture/">Πολιτισμός</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.mylamia.com/main/category/culture/%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%89%cf%83%ce%b5%ce%b9%cf%83/">ΕΚΔΗΛΩΣΕΙΣ</a></span> <span class="delimiter">/</span> <span class="current">Λογοτεχνική συναυλία σήμερα στο Δημοτικό Ωδείο Λαμίας</span></div>
					
				
		<div class="e3lan e3lan-post">			
			<a href="" title="" target="_blank">
				<img src="http://www.mylamia.com/main/wp-content/uploads/2016/09/banner-metoxi.jpg" alt="" />
			</a>
				</div>				
		<article class="post-listing post-64400 post type-post status-publish format-standard has-post-thumbnail hentry category-574" id="the-post">
					<div class="single-post-thumb head-lightbox">
			<a href="http://www.mylamia.com/main/wp-content/uploads/2016/12/logosyn1.jpg" class="lightbox-enabled"><img width="660" height="330" src="http://www.mylamia.com/main/wp-content/uploads/2016/12/logosyn1-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="logosyn1" /></a>
		</div>
					

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Λογοτεχνική συναυλία σήμερα στο Δημοτικό Ωδείο Λαμίας</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.mylamia.com/main/author/arismart/" title="">author </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>23 Δεκεμβρίου 2016</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.mylamia.com/main/category/culture/%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%89%cf%83%ce%b5%ce%b9%cf%83/" rel="category tag">ΕΚΔΗΛΩΣΕΙΣ</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.mylamia.com/main/logotechniki-sinavlia-simera-sto-dimotiko-odio-lamias/#respond">Αφήστε ένα σχόλιο</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Μοιράσου</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://www.mylamia.com/main/logotechniki-sinavlia-simera-sto-dimotiko-odio-lamias/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.mylamia.com/main/logotechniki-sinavlia-simera-sto-dimotiko-odio-lamias/" data-text="Λογοτεχνική συναυλία σήμερα στο Δημοτικό Ωδείο Λαμίας" data-via="my_lamia" data-lang="en">tweet</a></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.mylamia.com/main/logotechniki-sinavlia-simera-sto-dimotiko-odio-lamias/"></div></li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.mylamia.com/main/logotechniki-sinavlia-simera-sto-dimotiko-odio-lamias/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.mylamia.com/main/logotechniki-sinavlia-simera-sto-dimotiko-odio-lamias/&amp;media=http://www.mylamia.com/main/wp-content/uploads/2016/12/logosyn1-660x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->





					
					<p><!-- BEGIN THEIA POST SLIDER --></p>
<p>Μόλις 2 ημέρες πριν τα Χριστούγεννα, σήμερα <strong>Παρασκευή στις 7.30 το απόγευμα</strong>, μία ξεχωριστή λογοτεχνική συναυλία για μικρούς και μεγάλους στο Δημοτικό Ωδείο Λαμίας και στην αίθουσα συναυλιών Αλέξανδρος Αινιάν.</p>
<p>Θα διαβαστούν αποσπάσματα από το βιβλίο της <strong>Λίλης Μπαρτσιώκα-Τσώνη</strong>, με τίτλο <strong>Οι Νύχτες των Παιχνιδιών και ο Καλικάτζαρος των Χριστουγέννων</strong>.</p>
<p><img class="aligncenter size-full wp-image-64402" src="http://www.mylamia.com/main/wp-content/uploads/2016/12/logosyn2.jpg" alt="logosyn2" width="700" height="995" srcset="http://www.mylamia.com/main/wp-content/uploads/2016/12/logosyn2.jpg 700w, http://www.mylamia.com/main/wp-content/uploads/2016/12/logosyn2-211x300.jpg 211w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p><!-- END THEIA POST SLIDER --></p>
										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2016-12-23</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.mylamia.com/main/author/arismart/" title="Άρθρα του/της author" rel="author">author</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Μοιράσου</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://www.mylamia.com/main/logotechniki-sinavlia-simera-sto-dimotiko-odio-lamias/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.mylamia.com/main/logotechniki-sinavlia-simera-sto-dimotiko-odio-lamias/" data-text="Λογοτεχνική συναυλία σήμερα στο Δημοτικό Ωδείο Λαμίας" data-via="my_lamia" data-lang="en">tweet</a></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.mylamia.com/main/logotechniki-sinavlia-simera-sto-dimotiko-odio-lamias/"></div></li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.mylamia.com/main/logotechniki-sinavlia-simera-sto-dimotiko-odio-lamias/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.mylamia.com/main/logotechniki-sinavlia-simera-sto-dimotiko-odio-lamias/&amp;media=http://www.mylamia.com/main/wp-content/uploads/2016/12/logosyn1-660x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->




				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		<div class="e3lan e3lan-post">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mylamia_posts-ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-6830152651798265"
     data-ad-slot="2411075082"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>		
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.mylamia.com/main/o-chef-tou-chalet-metohi-protini-chirino-kidonia-ke-damaskina/" rel="prev"><span>Προηγούμενο</span> O chef του Chalet Metohi προτείνει Χοιρινό με κυδώνια και δαμάσκηνα</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Σχετικά άρθρα</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item tie_lightbox">
							
				<div class="post-thumbnail">
					<a href="http://www.mylamia.com/main/sinechizonte-christougenniatikes-ekdilosis-stin-amfiklia/">
						<img width="310" height="165" src="http://www.mylamia.com/main/wp-content/uploads/2016/12/xmasamf1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="xmasamf1" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.mylamia.com/main/sinechizonte-christougenniatikes-ekdilosis-stin-amfiklia/" rel="bookmark">Συνεχίζονται οι Χριστουγεννιάτικες εκδηλώσεις στην Αμφίκλεια</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23 Δεκεμβρίου 2016</span></p>
			</div>
						<div class="related-item tie_lightbox">
							
				<div class="post-thumbnail">
					<a href="http://www.mylamia.com/main/tin-pempti-22-dekemvriou-christougenniatiki-sinavlia-tou-dimou-lamieon-ke-tou-mousikou-scholiou/">
						<img width="310" height="165" src="http://www.mylamia.com/main/wp-content/uploads/2016/12/xmasmusic-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="xmasmusic" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.mylamia.com/main/tin-pempti-22-dekemvriou-christougenniatiki-sinavlia-tou-dimou-lamieon-ke-tou-mousikou-scholiou/" rel="bookmark">Απόψε η Χριστουγεννιάτικη συναυλία του Δήμου Λαμιέων και του Μουσικού Σχολείου</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>22 Δεκεμβρίου 2016</span></p>
			</div>
						<div class="related-item tie_lightbox">
							
				<div class="post-thumbnail">
					<a href="http://www.mylamia.com/main/christougenna-sti-sterea-ellada-tin-kratiki-orchistra/">
						<img width="310" height="165" src="http://www.mylamia.com/main/wp-content/uploads/2016/12/kratiki-sterea-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="kratiki-sterea" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.mylamia.com/main/christougenna-sti-sterea-ellada-tin-kratiki-orchistra/" rel="bookmark">Χριστούγεννα στη Στερεά Ελλάδα με την Κρατική Ορχήστρα</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>21 Δεκεμβρίου 2016</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post tie_lightbox">
						
			<div class="post-thumbnail">
				<a href="http://www.mylamia.com/main/onirika-christougenna-sinavlia-apo-dimotiko-odio-lamias/">
					<img width="310" height="165" src="http://www.mylamia.com/main/wp-content/uploads/2016/12/oneirika-xristougenna1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="oneirika-xristougenna1" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.mylamia.com/main/onirika-christougenna-sinavlia-apo-dimotiko-odio-lamias/" rel="bookmark">Σήμερα τα «Ονειρικά Χριστούγεννα» &#8211; Συναυλία από το Δημοτικό Ωδείο Λαμίας</a></h2>
			<p>Το Δημοτικό Ωδείο Λαμίας σε συνεργασία με τη Σχολή Μπαλέτου και Σύγχρονου Χορού «Χορός- Χώρος», ...</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Αφήστε μια απάντηση <small><a rel="nofollow" id="cancel-comment-reply-link" href="/main/logotechniki-sinavlia-simera-sto-dimotiko-odio-lamias/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3>				<form action="http://www.mylamia.com/main/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Η ηλ. διεύθυνσή σας δεν δημοσιεύεται.</span></p><p class="comment-form-comment"><label for="comment">Σχόλιο</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Όνομα</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Ηλ. διεύθυνση</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Ιστότοπος</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='64400' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="48762771fd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="34"/></p>				</form>
					</div><!-- #respond -->
		

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div id="ads300_250-widget-19" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://www.mylamia.com/main/le-grand-chalet-eptalofos/"  >					<img src="http://www.mylamia.com/main/wp-content/uploads/2016/12/grand-300x250.gif" alt="" />
				</a>			</div>
				</div>
			<div id="ads300_250-widget-17" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script type="text/javascript" src="http://go.linkwi.se/delivery/js/crl.js"></script>
<script type="text/javascript">
LinkwiseCreative.rotator(11922, 1713, "_blank", "0");
</script>
<noscript>
    <iframe id="lkws_581b15efbcfed" name="lkws_581b15efbcfed" src="http://go.linkwi.se/delivery/ri.php?r=11922&amp;a=1713&amp;target=_blank&amp;" style="width:300px;height:250px" scrolling="no" frameborder="0"></iframe>
</noscript>

			</div>
				</div>
			<div id="ads300_250-widget-14" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://www.mylamia.com/main/mist-coffee-bar-live-stage/"  target="_blank"  >					<img src="http://www.mylamia.com/main/wp-content/uploads/2016/09/mist-banner.gif" alt="" />
				</a>			</div>
				</div>
			<div id="ads300_250-widget-22" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://www.mylamia.com/main/o-nikos-portokaloglou-kani-restart-sto-dimotiko-theatro-lamias/"  >					<img src="http://www.mylamia.com/main/wp-content/uploads/2016/12/portokaloglou300x250.gif" alt="" />
				</a>			</div>
				</div>
			<div id="ads300_250-widget-20" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://www.mylamia.com/main/paradosiaki-taverna-kir-gianni-nees-gefstikes-protasis/"  >					<img src="http://www.mylamia.com/main/wp-content/uploads/2016/12/kyrgiannis300.jpg" alt="" />
				</a>			</div>
				</div>
			<div id="ads300_250-widget-18" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script type="text/javascript" src="http://go.linkwi.se/delivery/js/crl.js"></script>
<script type="text/javascript">
LinkwiseCreative.show("75-1979", "CD226", "_blank");
</script>
<noscript>
    <iframe id="lkws_5820383a6aaf7" name="lkws_5820383a6aaf7" src="http://go.linkwi.se/delivery/ih.php?cn=75-1979&amp;an=CD226&amp;target=_blank&amp;" style="width:300px;height:250px" scrolling="no" frameborder="0"></iframe>
</noscript>
			</div>
				</div>
			<div id="ads300_250-widget-21" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://www.balcony.gr/"  target="_blank"  >					<img src="http://www.mylamia.com/main/wp-content/uploads/2016/12/balcony300.jpg" alt="" />
				</a>			</div>
				</div>
			<div id="ads300_250-widget-15" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- unit1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6830152651798265"
     data-ad-slot="3037598684"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
			<div id="ads300_250-widget-11" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://www.avgerinakos.gr"  target="_blank"  >					<img src="http://www.mylamia.com/main/wp-content/uploads/2016/09/avg-banner.jpg" alt="" />
				</a>			</div>
				</div>
			<div id="ads300_250-widget-7" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://www.facebook.com/%CE%9D%CE%B5-%CE%A1%CE%BF-813193235421281/"  target="_blank"  >					<img src="http://www.mylamia.com/main/wp-content/uploads/2016/08/neroli-banner.gif" alt="" />
				</a>			</div>
				</div>
			<div id="ads300_250-widget-12" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://www.mylamia.com/main/black-velvet-rock-spot/"  >					<img src="http://www.mylamia.com/main/wp-content/uploads/2016/09/velvet-banner.jpg" alt="" />
				</a>			</div>
				</div>
			<div id="ads300_250-widget-6" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://www.radiojukebox.eu"  target="_blank"  >					<img src="http://www.mylamia.com/main/wp-content/uploads/2016/08/jukebanner.jpg" alt="" />
				</a>			</div>
				</div>
			<div id="ads300_250-widget-4" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad7 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6830152651798265"
     data-ad-slot="6120032687"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Find us on Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/mylamia&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-5" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad7 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6830152651798265"
     data-ad-slot="6120032687"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">		</div>
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			handcrafted by <a href="http://www.redcom.gr">REDcom</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.mylamia.com/main/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/mylamia" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://www.twitter.com/my_lamia" target="_blank"><i class="fa fa-twitter"></i></a>		
			</div>

		
		<div class="alignleft">
			© Copyright 2005 - 2016, MyLamia.com - Με επιφύλαξη κάθε νόμιμου δικαιώματος.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-26016817-3']);
  _gaq.push(['_setDomainName', 'mylamia.com']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><div id="reading-position-indicator"></div><script type='text/javascript' src='http://www.mylamia.com/main/wp-content/plugins/akismet/_inc/form.js'></script>
<link rel='stylesheet' id='basecss-css'  href='http://www.mylamia.com/main/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mylamia.com/main/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-includes/js/jquery/ui/spinner.min.js'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-includes/js/jquery/ui/effect-shake.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"smooth","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"\u0394\u03b5\u03bd \u03b2\u03c1\u03ad\u03b8\u03b7\u03ba\u03b1\u03bd \u03b1\u03c0\u03bf\u03c4\u03b5\u03bb\u03ad\u03c3\u03bc\u03b1\u03c4\u03b1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"30","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.mylamia.com\/main\/logotechniki-sinavlia-simera-sto-dimotiko-odio-lamias\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mylamia.com/main/wp-content/plugins/eu-cookie-law/js/scripts.js'></script>
        <!-- Eu Cookie Law 2.9.3 -->
        <div
            class="pea_cook_wrapper pea_cook_bottomcenter"
            style="
                color:#FFFFFF;
                background: rgb(221,51,51);
                background: rgba(221,51,51,0.85);
            ">
            <p>Το mylamia.com χρησιμοποιεί cookies για την εξατομίκευση περιεχομένου και διαφημίσεων και την λειτουργία κάποιων υπηρεσιών του. <a style="color:#FFFFFF;" href="http://www.mylamia.com/main/prosopika-dedomena/" id="fom">Περισσότερα</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Κατάλαβα</button></p>
        </div>
        <div class="pea_cook_more_info_popover">
            <div
                 class="pea_cook_more_info_popover_inner"
                 style="
                    color:#FFFFFF;
                    background-color: rgba(221,51,51,0.9);
                    ">
             <p>Οι ρυθμίσεις των cookies σε αυτή την ιστοσελίδα έχουν οριστεί σε "αποδοχή cookies" για να σας δώσουμε την καλύτερη δυνατή εμπειρία περιήγησης. Εάν συνεχίσετε να χρησιμοποιείτε αυτή την ιστοσελίδα χωρίς να αλλάξετε τις ρυθμίσεις των cookies σας ή κάνετε κλικ στο κουμπί "Κλείσιμο" παρακάτω τότε συναινείτε σε αυτό.</p>
                <p><a style="color:#FFFFFF;" href="#" id="pea_close">Κλείσιμο</a></p>
			</div>
        </div>
</body>
</html>